Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Sprzęgło w ogarze. Problem!!!
Napisz nowy temat  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Zobacz poprzedni temat :: Zobacz następny temat 
Sprzęgło w ogarze. Problem!!!
PostWysłany: Śro 16:18, 20 Wrz 2006
kryst120
Początkujacy
Początkujacy

 
Dołączył: 17 Lip 2006
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Witam wyminiłem sprzęgło w silniku kompletne. kosz, tarcze, zabezpieczenia.linka.popychacz i nie mogę go wyregulować bo cały czas ciągnie? Tą śrubą przy silniku to trzeba delikatnie kręcić? bo jak przykręce za mocno to kopniak ślizga i nie da się zapalić!!!!?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:07, 20 Wrz 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Regulujesz tą śrubą Arrow jak Ci się ślizga to lekko wykręcasz (np. 1/4 obrotu), jak się nie ślizga to zostawiasz, jak się ślizga to jeszcze wykręcasz trochę i patrzysz czy się ślizga. W ten sposób robisz tak by sprzęgło się nie ślizgało i dobrze brało.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:10, 20 Wrz 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


pamiętaj aby linka była dobrze naprężona przy regulacji(nie latała sobie aby było idealnie wyregulowane)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 8:45, 21 Wrz 2006
kryst120
Początkujacy
Początkujacy

 
Dołączył: 17 Lip 2006
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Dzięki. Sprzęgło chodzi jak zegarek!!Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 14:16, 21 Wrz 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


no więc zamykam


Post został pochwalony 0 razy
Zobacz profil autora
Sprzęgło w ogarze. Problem!!!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin