Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Sprzęgło problem
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Sprzęgło problem
PostWysłany: Pon 20:06, 27 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


Siemka koledzy ;D problem tkwi w tym że jak wrzucam jedynke to muszę się odepchnąć bo, sprawdzałem na pustaku jak miałem koło w górze że odrazu jhak wrzuce 1 to koło samo się kręci bez dodania gazu, i jak chce zachamować i mam sprzęgło to zgaśnie,


Może być to spowodowane luźnym koszem sprzęgła? bo jechałem przed chwilą i zaczeło mi charczeć, rozebrałem sprzęgło i okazało się że kosz ledwo się trzyma, proszę o odpowiedzi


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:34, 27 Sie 2012
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


A może tak najpierw trzeba było wyregulować sprzęgło ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:44, 27 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


tak regulowałem na wszystkie sposoby tylko że misie kosz odkręcił a nie wiedziałem dopiero teraz zaczeło mi trzeć i rozebrałem. A to mogła być wina że wolniej jeździł?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:22, 27 Sie 2012
Cthulhu
Zaawansowany
Zaawansowany

 
Dołączył: 29 Cze 2009
Posty: 149
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna


To złóż to sprzęgło i powiedz czy jest lepiej, jak jeździłeś wcześniej normalnie i nie było takich sytuacji to raczej nie twoja wina.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:01, 27 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


No już złożyłem, nie musze się odpychać i nie sie nie dusi jak wrzucam 1 i z kopa odpala Smile ale nie wiem jak z prędkością ponieważ tylko na podwórku próbowałem ;D


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:32, 22 Wrz 2012
route66
Gaduła
Gaduła

 
Dołączył: 24 Gru 2011
Posty: 292
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Dąbrowa Górnicza
Płeć: Mężczyzna


ja na twoim miejscu wymienił bym kosz tarcze i łańcuszek żeby potem nie zaglądać do tego przez najbliższy czas.


Post został pochwalony 0 razy
Zobacz profil autora
Sprzęgło problem
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin