Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » sprzeglo
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
sprzeglo
PostWysłany: Nie 10:13, 13 Wrz 2009
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


witam. Pisalem kiedys tu na forum ze byli stuki w silniku po zalozeniu nowego cylka 60 ccm .. po waszych odpowiedziach problem nadal wystepywal... wiec oddalem swojego ogara/jawke to mechanika... i udalo sie ;D dziala nie stuka ladnie jezdzi sile ma zajebistą.... tylko po odbiorze od mechanika cos mi sie staki ze sprzeglem.. niewiem czemu ale jak naciskam to czuje jak tak przeskakuje to nie przeciaga sie tak plynnie .. pytalem sie mechanika bo myslalem ze oleju jest za malo ale on powiedzial ze jest dosyc.. mowil mi tez ze w jawkach zawsze musi byc ponizej troche poziomu ... on jest naprawde dobrym mechanikiem i zna sie na tym wiec mu wierze... ale mozecie mi powiedziec czemu sprzeglo plynnie nie chodzi ?? dodam jeszcze ze linke zakladal gosciu nową i spręzynke dal tam przy zaczepie linki..


Post został pochwalony 0 razy

Ostatnio zmieniony przez DawidStm dnia Nie 10:14, 13 Wrz 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 10:15, 13 Wrz 2009
Requiemm
Gaduła
Gaduła

 
Dołączył: 29 Sie 2009
Posty: 423
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Co do oleju sie zgadzam .. jak naleje mniej niz norma i jezdze to nie ma prawa sie nic zepsuc ; ]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:18, 13 Wrz 2009
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


no dobrze ale mozesz mi odpowiedziec na moje pytanie ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:24, 13 Wrz 2009
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Musiałbyś przestudiować cały układ wysprzęglania,ściągnij kapę zapłonu sprawdź popychacz,jeśli dasz radę wyciągnij wszystko co masz w wałku,łatwo nie będzie ale powinno być tak: długi popychacz-dwie kulki-krótki popychacz,jeśli brakuje np. kulek to po prostu wsadź,druga sprawa jeśli po wyciągnięciu długi popychacz jest suchy to nawciskaj smaru stałego do wałka a potem przepchaj smar popychaczem,wszystko po to by była gładkość pracy i większa wytrzymałość,oczywiście po tym wszystkim będziesz musiał wyregulować sprzęgło śrubką w kapię ale to chwila roboty.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:25, 13 Wrz 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Nasmaruj linkę możliwe ze ciężko w pancerzu chodzi. Nawet jeśli to nie linka smarowanie jej nie zaszkodzi


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:30, 13 Wrz 2009
Szymon93
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 02 Sie 2007
Posty: 621
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Żory
Płeć: Mężczyzna


Mi też przeskakiwało ale to linka była do dupy. Zrób tak jak Wolfiq mówił. Zobacz tez czy po wyciągnięciu linki sprzęgła z tego "mechanizmu" ta blaszka nie napotyka żadnych oporów podczas ruszanie nią do przodu i do tyłu :]
EDIT:
Wolfiq oryginalnie były 2 kulki? Ja mam jedną i sprzęgło dobrze chodzi i nie ciągnie nawet i po 100 km jazdy Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez Szymon93 dnia Nie 10:32, 13 Wrz 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 11:08, 13 Wrz 2009
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Szymon93 to zależy,jeśli mamy starte nieco popychacze od czasu jego pracy to należałoby wstawić dwie a jak stan jest dosyć nowy to jedną.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:15, 13 Wrz 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Może ci to w czymś pomoże

kliknij aby powiększyć

schemat złożeniowy sprzęgła


Post został pochwalony 0 razy

Ostatnio zmieniony przez rutkowski dnia Nie 12:15, 13 Wrz 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 12:35, 13 Wrz 2009
lewy
Zaawansowany
Zaawansowany

 
Dołączył: 12 Maj 2009
Posty: 151
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Elo, nie chce zakładać innego tematu, mianowicie zgubiła mi się śrubka od, wkręciłem jakąś inną, ustawiłem sprzęgło, i zanikła mi iskra co to może być czy to powiązane ze sprzęgłem jest ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:40, 13 Wrz 2009
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Bardzo wątpliwe zobacz czy jakiś kabelek ci się nie obluzował.


Post został pochwalony 0 razy
Zobacz profil autora
sprzeglo
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin