Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » sprzegło!! Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
sprzegło!!
PostWysłany: Pią 10:15, 11 Cze 2010
bartek93
Nowicjusz
Nowicjusz

 
Dołączył: 11 Cze 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: PZL
Płeć: Mężczyzna


witam
mam problem ze sprzeglem w jawce 50, a mianowicie gdy silnik jest goracy to niewysprzegla z biegu, gdy sie zatrzymuje na biegu to motorower odjezdza, a gdy zgasnie to jest problem z odpaleniem z kopki- trzeba " na zapych"
prosze o pomoc:D


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:21, 11 Cze 2010
mateunio
Gaduła
Gaduła

 
Dołączył: 01 Maj 2007
Posty: 253
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: LKS
Płeć: Mężczyzna


raczej tarcze do wymiany ew. olej, jaki masz zalany?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 11:22, 11 Cze 2010
postal
Doświadczony
Doświadczony

 
Dołączył: 25 Wrz 2007
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: gliwice
Płeć: Mężczyzna


u mnie jest to samo na zimnym jest ok a jak sie rozgrzeje to ciagnie sprzegło,ja mam olej silnikowy do kosiarek zalany,ale tez mi sie wydaje ze to tarcze juz sa do wymiany


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:17, 11 Cze 2010
bartek93
Nowicjusz
Nowicjusz

 
Dołączył: 11 Cze 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: PZL
Płeć: Mężczyzna


castrol edge narazie jest wlany- teraz jest zrobione ok 100 km na tym oleju.
a moze zamalo oleju jest wlane??


Post został pochwalony 0 razy

Ostatnio zmieniony przez bartek93 dnia Pią 13:18, 11 Cze 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 13:52, 11 Cze 2010
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


sprawdzasz tam taka śrubką z boku stan oleju Wink czy nie za mało.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:01, 11 Cze 2010
bartek93
Nowicjusz
Nowicjusz

 
Dołączył: 11 Cze 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: PZL
Płeć: Mężczyzna


to ja wiem o tej srubce, tylko czy to moze byc przyczyna??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:46, 11 Cze 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Takie są uroki sprzęgła mokrego, żadnego castrola nie ma sensu lać, wystarczy lux 10 lub nawet rzadszy lux 5


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:19, 11 Cze 2010
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


O! mi też się tak dzieje, Ja zalałem hipol do maszyn pracujących w bardzo ciężkich warunkach (jest bardzo gęsty), tarczki mają niecały sezon


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:35, 11 Cze 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Hipol jest do przekładni ale nie nadaje się do sprzęgła bo za gesty jest


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:29, 12 Cze 2010
bartek93
Nowicjusz
Nowicjusz

 
Dołączył: 11 Cze 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: PZL
Płeć: Mężczyzna


ja wole dołożyć te 10zl to oleju i mieć spokój:P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 10:20, 12 Cze 2010
mefisto
Własny tytuł (zgłoś się do admina)

 
Dołączył: 13 Sie 2007
Posty: 1005
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna


A ja mam hipola i wszystko działa w jak najlepszym porządku. Nawet gdy mocno się zagrzał silnik to nie było żadnego ciągniecia czy czegoś tam podobnego.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:22, 13 Cze 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Ja też mam hipola i nic mi się nie dzieje wszystko zależy od regulacji sprzęgła Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:15, 13 Cze 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


raczej od jakości materiału ciernego


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:27, 14 Cze 2010
stiepanek
Zaawansowany
Zaawansowany

 
Dołączył: 02 Lut 2007
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Katowice


Ja również mam zalany HIPOL i juz pare razy robierałem silnik, to po poskładaniu nawet nie musiałem regulowac sprzęgłą. Poprostu zakładam lewy dekiel i gra gitara. Wiec to moze duzo zależeć od regulacji sprzęgła.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:34, 14 Cze 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Raczej wszystko zależy od regulacji ,a nie od oleju...

Wartość merytoryczna poprzedniego postu jest identyczna jak tego. Znaczy się jeszcze raz... Irzyk


Post został pochwalony 0 razy
Zobacz profil autora
sprzegło!!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin