Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Słabo rozpędza się na 3 Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Słabo rozpędza się na 3
PostWysłany: Czw 13:36, 13 Wrz 2007
dawlo7
Nowicjusz
Nowicjusz

 
Dołączył: 13 Wrz 2007
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Chej jestem nowy mam problem z 3 biegiem w jawce mianowicie kiedy wrzuce z 2 na 3 jawka wpada na bordzo nieskie obroty 3 musi sie jakby rozbujać!
W czym problem?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 13:39, 13 Wrz 2007
necroorcen
Rozmowny
Rozmowny

 
Dołączył: 10 Paź 2006
Posty: 163
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


To normalne, ale jeśli za wolno się rozpędza to wzbogać mieszankę


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:58, 13 Wrz 2007
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


możliwe że masz zle złożoną skrzynie biegów
spróbuj jeszcze dać jej więcej miesznaki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:13, 13 Wrz 2007
jony
Zaawansowany
Zaawansowany

 
Dołączył: 25 Wrz 2006
Posty: 93
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: lubliniec


według mnie to silnik jest juz podjechany i czeka go remont ale moze tez być za duża zębatka zdawcza daj na 11 zębów i zobacz jak wtedy pójdzie jeśli bedzie dobrze to czeka Cie remont Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:19, 13 Wrz 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Może trochę jaśniej ? Kiedy to się zaczęło dziać, czy wcześniej było lepiej, robiłeś coś przy silniku ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:20, 13 Wrz 2007
Ghost7Rider
Początkujacy
Początkujacy

 
Dołączył: 26 Lip 2007
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


wszystko porząnie wyreguluj i powinno być git
a jeśli nie to morzesz już mieć, tak jak pisze jony, silnik podjechany


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:30, 15 Wrz 2007
glencu
Zaawansowany
Zaawansowany

 
Dołączył: 20 Mar 2007
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czernica/Rydułtowy


ja mam coś podobnego co kolega.Mianowicie, wymieniałem ostatnio tłok i cylinder, bo mopik był słaby, dotarłem wszystko i dalej jest to samo.Ostatnio nawet gdy wjeżdżałem pod taką bardziej stromą górkę, to na dwójce niechciał ciągnąć wogóle, na obroty niechciał wejść, niewiem co jest.Gdy ją kupiłem pod tą górkę na trójce dawałem.Jawka przeszła już drugi remont i jest dalej lipa.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:14, 15 Wrz 2007
Blohm und Voss
Zaawansowany
Zaawansowany

 
Dołączył: 02 Maj 2007
Posty: 117
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Poznania


Ja też tak miałem i przyczyną problemu okazał się... zapchany tłumik. A że nie mogłem coś wyjąc wkładu to wsadziłem inny, ze złomu (o 300g lżejszy!) i Ogar dostał 100% mocy, na obroty wchodził później bez problemu...

No a jaki kolor ma świeca?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:14, 15 Wrz 2007
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


Ustaw dobrze zapłon i przerwę na przerywaczu!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:58, 15 Wrz 2007
glencu
Zaawansowany
Zaawansowany

 
Dołączył: 20 Mar 2007
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czernica/Rydułtowy


świeca ma kolor taki jaki powinna i wydaje mi się że to wina zapłonu tak jak napisał szymon, tylko jest taki problem że nie potrafie, ustawiałem go już chyba z 10 razy i dalej jawka jest słaba Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 8:54, 16 Wrz 2007
Szymon93
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 02 Sie 2007
Posty: 621
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Żory
Płeć: Mężczyzna


A ten kolor na świecy taki jak powinien być to jaki Twoim zdaniem Wink
Jak jest czarna to może być zapłon, za dużo paliwa za mało powietrza,
a jak kopci z rury wydechowej to simmer od strony sprzegła. Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:40, 16 Wrz 2007
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


Jasny gwint, złapała mnie ta sama przypadłość!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:00, 16 Wrz 2007
glencu
Zaawansowany
Zaawansowany

 
Dołączył: 20 Mar 2007
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czernica/Rydułtowy


Szymon93, kolor świecy mam taki rdzawy, wiem jaki mam mieć kolor świeca.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:20, 16 Wrz 2007
mateusz1991
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 08 Wrz 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Chotyniec City:)!!
Płeć: Mężczyzna


to jest wina zalonu. ja tez to mam , jak jade na 3 to do połowy gazu reaguje jeszcze silnik ale po polowe daje gazu i nic ,nie przyśpiesza chociaz troche.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 12:32, 19 Wrz 2007
Kris_Kros
Rozmowny
Rozmowny

 
Dołączył: 07 Mar 2007
Posty: 160
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Północna Wielkopolska
Płeć: Mężczyzna


ja mialem peknietą od dołu rurę od filtra powietrza, tam, gdzie dochodzi na gaźnik. też miałem problemy z górkami, ktore przedtem brałem na trójce. każdy element jest wazny, dobrze wszystko sprawdzić.


Post został pochwalony 0 razy
Zobacz profil autora
Słabo rozpędza się na 3
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin