Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » skrzynia
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
skrzynia
PostWysłany: Pon 20:30, 11 Lis 2013
Banan17
Rozmowny
Rozmowny

 
Dołączył: 28 Lip 2013
Posty: 205
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Chlebna
Płeć: Mężczyzna


Panowie złożyłem silnik jawencji i złożyłem wszystko jak ma byc a jawka nie ma ani jednego biegu i coś strzela w środku co może byc nie tak?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:54, 11 Lis 2013
dychul
Rozmowny
Rozmowny

 
Dołączył: 21 Sie 2009
Posty: 161
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


Jeśli nie ma biegu na pracującym silniku to musi być coś źle. Niestety nie umiem powiedzieć gdzie jest przyczyna.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 0:22, 12 Lis 2013
Banan17
Rozmowny
Rozmowny

 
Dołączył: 28 Lip 2013
Posty: 205
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Chlebna
Płeć: Mężczyzna


dychul silnika nie odpalałem bo zaraz po złożeniu silnik nie wbijał żadnego biegu niestety ;/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 18:17, 12 Lis 2013
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


nawet jak krecisz zębatką zdawczą lub kołem? Automat dobrze dokręcony?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 1:18, 13 Lis 2013
Banan17
Rozmowny
Rozmowny

 
Dołączył: 28 Lip 2013
Posty: 205
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Chlebna
Płeć: Mężczyzna


automat dokręcony na chama ii bieg i tak nei wskkkakuje silnik składałem w desperacji że źle skladam do filmiku z yt http://www.youtube.com/watch?v=XHhVgL33id4 mam dokładnie tak samo a ma znaczenie podczas składania w jakim miejscu jest bieg ustawiony na aparacie chodzi mi o te żąbki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 9:24, 13 Lis 2013
route66
Gaduła
Gaduła

 
Dołączył: 24 Gru 2011
Posty: 292
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Dąbrowa Górnicza
Płeć: Mężczyzna


a może ty źle założyłeś wodzik który siedzi między trybami i jest na odwrót dlatego nie masz biegów tylko wszędzie luz lub żadne nie wchodzą ja bym rozebrał ten silnik bo z zewnątrz nic nie zdziałasz.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 14:46, 13 Lis 2013
Banan17
Rozmowny
Rozmowny

 
Dołączył: 28 Lip 2013
Posty: 205
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Chlebna
Płeć: Mężczyzna


tak zrobie własnie to w jaki sposób ten wodzik ma być włożony macie jakie foto bo teraz już nie czaje


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:33, 13 Lis 2013
route66
Gaduła
Gaduła

 
Dołączył: 24 Gru 2011
Posty: 292
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Dąbrowa Górnicza
Płeć: Mężczyzna


jest to wodzik którym steruje automat zmiany biegów ten wodzik porusza się w środku silnika sterując trybami i zmianami biegów na takiej jak by osi nie grubej musisz go stamtąd zdjąć i założyć odwrotnie jeśli masz imadło to przykręć delikatnie środek karteru do imadła przykręć do silnika automat biegów na jedną śrubę i zobacz czy masz biegi po zmianie położenia wodzika.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:20, 13 Lis 2013
Banan17
Rozmowny
Rozmowny

 
Dołączył: 28 Lip 2013
Posty: 205
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Chlebna
Płeć: Mężczyzna


okej dzięki panowie właśnie ide do garażu próbowac dalej :0 )


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 3:56, 23 Gru 2013
januszf_1992
Doświadczony
Doświadczony

 
Dołączył: 21 Maj 2013
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: opole
Płeć: Mężczyzna


nie pamietam czy w wsk czy jawkach jak cos strzela i nie ma biegów to kulka spod automatu wyleciała


Post został pochwalony 0 razy
Zobacz profil autora
skrzynia
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin