Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Silnik nie odpala . POMOCY Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Silnik nie odpala . POMOCY
PostWysłany: Wto 13:13, 26 Paź 2010
luki041194
Początkujacy
Początkujacy

 
Dołączył: 25 Paź 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Witam , jestem od niedawna posiadaczem ogara 200 . Mam problem , ponieważ ogar nie chce odpalić . W ogarze jest nowy gażnik , paliwo dostaje , zapłon jest dobrze ustawiony , iskra mocna niebieska . Nieraz coś mu odwali i po kawałku pchania odpali na wysokich obrotach jedzie na 1 a jak obroty lekko spadną gasnie . Czy to może być wina simmeringów??

Ps. Od której strony połozyć silnik przy rozpolawianiu żeby nie wypadły tryby szkrzyni od strony kopki czy od sprzegla ?
Z góry dziękuję !


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:38, 26 Paź 2010
łukasz16
Doświadczony
Doświadczony

 
Dołączył: 27 Cze 2010
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: nml
Płeć: Mężczyzna


od strony kopki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:54, 26 Paź 2010
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Po co dwa tematy zakładasz? Sprawdź kabelki od cewki W/N, zmień kapturek bo może być uszkodzony, uszczelnij połączenie gaźnik --> króciec --> cylinder. Nie bierz się od razu za rozpoławianie silnika. Do wymiany simeringów wystarczy ściągnąć magneto z prawej strony, a z lewej zębatkę wału. Sprawdź najpierw to co napisałem bo to może być przyczyną, a nie simeringi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:21, 26 Paź 2010
luki041194
Początkujacy
Początkujacy

 
Dołączył: 25 Paź 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Posprawdzalem połaczenia kabli od cewki i zalożyłem nowe uszczelki i nadal to samo .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:41, 26 Paź 2010
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Kolego a jak ma te wysokie a dodasz mu gazu do go dusi i strzela z wydechu?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:56, 26 Paź 2010
luki041194
Początkujacy
Początkujacy

 
Dołączył: 25 Paź 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Nie nie strzela jak mu dusze pełen gaz to jedzie a jak puszcze to już gaśnie .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 18:01, 26 Paź 2010
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Zalewa silnik. Dla pewności wykręć świecę i zobacz czy jest mokra. Ja przy aprilce mam rozwalony i to nawet sporo simering i moto nie ma siły wkręcić się na obroty a o jeździe nie ma mowy, na wolnych obrotach chodzi dobrze.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:49, 26 Paź 2010
luki041194
Początkujacy
Początkujacy

 
Dołączył: 25 Paź 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Zalewa ale zmniejsyzłem na iglicy dawke wyczysciłem świece to odpalił i na wysokich obrotach jechał a na niskch zgasł.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:51, 26 Paź 2010
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Zmniejsz poziom paliwa w komorze pływakowej przez podgięcie blaszki do dołu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:54, 26 Paź 2010
luki041194
Początkujacy
Początkujacy

 
Dołączył: 25 Paź 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


W komorze pływakowej ta blaszke od zaworku wyginałem na rózne sposoby i nic nie pomogło . Dodam, że ogar byl nieruszany ok 6lat .I ja obstawiam na te simmeringi ale boje sie go rozbierac bo nie wiem czy dam rade go złożyc.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:24, 26 Paź 2010
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Dasz radę. Silnik 223 nie jest aż tak skomplikowany. Jeżeli będziesz miał jakieś problemy to spójrz w tutorialach, a jak nie znajdziesz tam odpowiedzi to pisz tu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:10, 26 Paź 2010
luki041194
Początkujacy
Początkujacy

 
Dołączył: 25 Paź 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Ok dzieki kolego czyli rozpolawiać ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 0:09, 27 Paź 2010
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Rozpoławiaj Smile pomożemy ci nie bój nic Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 1:26, 13 Lis 2010
luki041194
Początkujacy
Początkujacy

 
Dołączył: 25 Paź 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Koledzy problem z głowy przyczyną był nie nałożony simmering od strony sprzegła . I teraz moje pytanie ile oleju do silnika ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:23, 13 Lis 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


tam od strony sprzęgła masz kontrolke oleju lejesz tak długo aż się tam pojawi olej. a tak to chyba 0.5l wchodzi do silnika ale lepiej lej aż się pojawi na kontrolce


Post został pochwalony 0 razy
Zobacz profil autora
Silnik nie odpala . POMOCY
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin