Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Sałby silnik po wymianie pierścieni - czy to normalne ?
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Sałby silnik po wymianie pierścieni - czy to normalne ?
PostWysłany: Wto 20:56, 19 Lut 2008
macieksu88
Zaawansowany
Zaawansowany

 
Dołączył: 29 Sty 2008
Posty: 113
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Barlinek


mam silnik na dotarciu (wymienione pierścienie), bardzo mi muli, wogule nie ma mocy :( , czy to jest normalne?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:59, 19 Lut 2008
losiu
Rozmowny
Rozmowny

 
Dołączył: 11 Paź 2007
Posty: 198
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: węgrów(koło wawy)


to nie jest normalne.....


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:05, 19 Lut 2008
macieksu88
Zaawansowany
Zaawansowany

 
Dołączył: 29 Sty 2008
Posty: 113
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Barlinek


wszystko mam wyregulowane, co to może być


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:10, 19 Lut 2008
KUBA1
Gaduła
Gaduła

 
Dołączył: 08 Cze 2007
Posty: 379
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5
Skąd: kielce
Płeć: Mężczyzna


Poszukaj na forum takich tematów juz było pare oile pamiętam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:11, 19 Lut 2008
macieksu88
Zaawansowany
Zaawansowany

 
Dołączył: 29 Sty 2008
Posty: 113
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Barlinek


szukam już z godzinę, i jakoś mi nic nie podchodzi


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:16, 19 Lut 2008
KUBA1
Gaduła
Gaduła

 
Dołączył: 08 Cze 2007
Posty: 379
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5
Skąd: kielce
Płeć: Mężczyzna


http://www.jawencja.fora.pl/search.php?mode=results jest cos takiego jak opcja szukaj


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:22, 19 Lut 2008
macieksu88
Zaawansowany
Zaawansowany

 
Dołączył: 29 Sty 2008
Posty: 113
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Barlinek


a ty myślisz że ja grzebie wszysko pokoleji? szukałem na wyszukiwarze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:31, 19 Lut 2008
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 2 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Gaźnik wewnątrz czysty? Wydech dla pewności czysty? Dysze może zapchane? Dochodzi dobrze paliwo do gaźnika? Filtr powietrza dobry?

Widzę kolega z Barlinka, powitać, ja też z regionu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:38, 19 Lut 2008
kame911
Zaawansowany
Zaawansowany

 
Dołączył: 23 Gru 2007
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Dziergowice City :P


Ja jak wymieniałem pierścienie. To też przy początku muliło ale czasem go przegoniłem. Ale tak to docierałem radykalnie mocno i ostro ale jest bardzo dobrze dotarte 2 dni i koniec. A teraz to igła


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:27, 19 Lut 2008
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 0 tematów

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


to normalne ze silnik na dotarciu muli!!! i nie mozna go katowac tylko spokojnie docierac trzeba!!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 0:13, 20 Lut 2008
macieksu88
Zaawansowany
Zaawansowany

 
Dołączył: 29 Sty 2008
Posty: 113
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Barlinek


wszysko czyste na bank, na 1 jakoś jedzie ale na 2 biegu bardzo ciężko mu wejść na obroty a o 3 to już wogóle nie będę mówił.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 1:30, 20 Lut 2008
pawlak200192
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 18 Cze 2007
Posty: 608
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5


Ja nigdy nic takiego nie miałem, poprostu zakładam nowy tłok,pierscienie i jade.

Kupiłes dobe pierscienie- schodzą sie? mój kolega kupił za małe i sie nie schodziły- moto miał strasznego muła...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 8:22, 20 Lut 2008
macieksu88
Zaawansowany
Zaawansowany

 
Dołączył: 29 Sty 2008
Posty: 113
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Barlinek


dodam też, że jak chodzi na wolnych obrotach i jak mu przygazuję to nic nie przerywa i wszystko ładnie chodzi, dopiero jak zaczynam jechać to wszystko się jebie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:48, 20 Lut 2008
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 0 tematów

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


nie ma mocy!!! a rozkladales slnik?? moze zle zlozyles skrzynie biegow??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 12:10, 20 Lut 2008
macieksu88
Zaawansowany
Zaawansowany

 
Dołączył: 29 Sty 2008
Posty: 113
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Barlinek


chyba znalazłem powod, między cewkami miałem lużny kabel i jak go dotknąłem to sie odczepił. teraz lutuję.


Post został pochwalony 0 razy
Zobacz profil autora
Sałby silnik po wymianie pierścieni - czy to normalne ?
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin