Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Przygasanie na wysokich obrotach. Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Przygasanie na wysokich obrotach.
PostWysłany: Sob 21:40, 31 Mar 2012
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


W Jawce wymieniłem simmering na wale, uszczelniłem wszystko i zaczęła mi działać. Wymieniony jest też tłok wraz z pierścieniami. Odpala z 1 kopa i to nawet ciepła, co mnie dziwi, bo nigdy tak nie było. Cyka elegancko, nie gaśnie. Gdy jadę na jedynce mogę dociągnąć do maks obrotów i nic, wrzucam dwójkę i na wysokich obrotach już lekko zaczyna przygasać, tak jakby na 4 uderzenia tłoka 1 to niewypał. Po wrzuceniu trójki jest już gorzej. Na trójce mogę jechać tylko z górki. Gaźnik jest wyczyszczony, dawka paliwa zwiększona odpowiednio do docierania. Ogólni Jawka ma mało mocy, wiem że się dociera, ale wcześniej docierałem tłok, pierścienie i cylinder, a takich cyrków nie miałem... Niepowinna przynajmniej przygasać. Co powinienem jeszcze zobaczyć? Może to być wina zapłonu? Wolałbym przy nim wiele nie grzebać, skoro tak ładnie odpala. Przerwa 0,4mm na świecy i platynkach, gdy tłok w gmp. Na postoju, gdy silnik zimny, to na pełnym gasie też lekko przygasa, ale tylko w dzwięku slychac takie przerwy tak jakby 1 niewypal na jakieś 6 pryknięć. Po rozgrzaniu silnika można dać pełen gaz i jest non stop normalnie.
Jakieś propozycje?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:36, 31 Mar 2012
Jamaican
Zaawansowany
Zaawansowany

 
Dołączył: 22 Mar 2012
Posty: 110
Przeczytał: 3 tematy

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Jaką masz świecę założoną?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 23:10, 31 Mar 2012
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Cholera! Nie próbowałem świecy zmieniać. Mr. Green Mam Super Bosch'a, ciepłota... nawet nie wiem... Ma ten cypelek ( elektroda? ) wysunięty. O sprawnosci tej świecy też nic nie wiem, bo była w drugim silniku, którego nie odpalałem.


Post został pochwalony 0 razy

Ostatnio zmieniony przez 666komandos666 dnia Sob 23:11, 31 Mar 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 0:23, 01 Kwi 2012
Jamaican
Zaawansowany
Zaawansowany

 
Dołączył: 22 Mar 2012
Posty: 110
Przeczytał: 3 tematy

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Spróbuj na innej. I pamiętaj o przerwie na świecy 0,4mm.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 1:58, 01 Kwi 2012
moskit122
Rozmowny
Rozmowny

 
Dołączył: 11 Lip 2011
Posty: 177
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Kobylin


dawkę paliwa pewnie zwiększyłeś na iglicy, a zaworek nad pływakiem pewnie puszcza za mało co skutkuje uboższą mieszanką przy okazji uzasadnia to że gorący silnik dobrze odpala, wyczyść zaworek, sprawdź odpowietrznik w korku od zbiornika, wymień filtr paliwa (lub wyczyść)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:39, 01 Kwi 2012
Maciej
Początkujacy
Początkujacy

 
Dołączył: 08 Mar 2012
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Ja też bym obstawiał że jest za mało paliwa w komorze pływakowej.Miałem ostatnio taki sam przypadek jak ty;p


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:53, 01 Kwi 2012
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


Powiem ci tak ja wymieniałęm tłok i żeby go dotrzeć codziennie musze odpalać na pych i jeździć na jedynce bo jak wrzucę 2 to brak siły no i zwalnia. Ale odczuwam że jest coraz lepiej.

I zrób to samo daj się dotrzeć tłokowi, zrób to co koledzy piszą no i czas pokaże.
Nowy tłok nowe pierścienie no to dotrzeć się muszą. Docierać sie będą to i stopniowo mocy przebierać będą


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:39, 01 Kwi 2012
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Hmm, ja nigdy nie miałem tak że musiałem docierać jakoś specjalnie tłok i pierścienie.. Po wymianie po prostu brałem na popych i jechałem jak zawsze, na początku właśnie u mnie najwięcej mocy miała, bo kompresja.. Wink Zawsze od razu na prostą i jechałem te 40-45 km/h. Przygasanie na wysokich obrotach? No kolego tu nie ma co wiele mówić..

Co może być przyczyną?
- Nieodpowiednia przerwa na świecy lub przerywaczu - Powinna wynosić na tych elementach 0.4mm
-Uszkodzona świeca zapłonowa
-Za mała dawka paliwowa.

Pozdrawiam
evL


Post został pochwalony 0 razy

Ostatnio zmieniony przez evL dnia Nie 20:39, 01 Kwi 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 22:20, 01 Kwi 2012
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Dzisiaj śmigałem na trzech różnych świecach i to samo. Przedmuchałem kranik paliwa, wyczyściłem gaźnik i filtr paliwa. Nie powiem, na dwójce już prawie wgl nie przygasa. Na trójce nadal słabo więc zwiększyłem poziom paliwa w komorze pływakowej. Niestety, zaczęło ją trochę zalewać. Może to być przez docieranie? Mogę się pomęczyć kilkanaście kilometrów tak, ale bez przesady... Wcześniej chyba tak nie miałem, z tego co pamiętam.

Edit: próbowałem też przejechać się bez filtra powietrza i jest to samo. Dodatkowo próbowałem też zatkać do połowy wlot powietrza i gdy dam na maksa gazu, to gaśnie, czyli prawidlowo.


Post został pochwalony 0 razy

Ostatnio zmieniony przez 666komandos666 dnia Nie 22:33, 01 Kwi 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 22:29, 01 Kwi 2012
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


niedzielna praca w gówno sie obraca

powiem Ci ze ja miałęm to samo przy docieraniu ale juz jest ok


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:42, 01 Kwi 2012
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Ba! Dodatkowo mam zębatkę 13z. Ona zmniejsza moc z tego co pamiętam? Świeca ma prawidłowy kolor, kawa z mlekiem.


Post został pochwalony 0 razy

Ostatnio zmieniony przez 666komandos666 dnia Nie 23:02, 01 Kwi 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 14:47, 02 Kwi 2012
Maciej
Początkujacy
Początkujacy

 
Dołączył: 08 Mar 2012
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Zmniejsza ale prędkość chyba jest większa.A kawa z mlekiem to dobrze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:57, 02 Kwi 2012
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Dzisiaj jechałem do szkoły i tak:
Na trójce już cyka, ale... przerywa mi na każdym biegu od ok. polowy obrotow. Nie zatrzymuje mi się, ale tak co jakiś czas przerywa i szczerze... przeszkadza mi to...Nie wiem czy to kwestia, że ją lekko zalewa, czy za mało paliwa, jak to określić? Dodatkowo, dlaczego kabel wysokiego napięcia ( przy włączonej Jawce ) razi mnie prądem? Szczególnie jak dotykam przy fajce. Taki przeskok duży?


Post został pochwalony 0 razy

Ostatnio zmieniony przez 666komandos666 dnia Pon 15:06, 02 Kwi 2012, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Pon 17:16, 02 Kwi 2012
moskit122
Rozmowny
Rozmowny

 
Dołączył: 11 Lip 2011
Posty: 177
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Kobylin


sprawdź kondensator, kabel kopać nie powinien więc fajka też do sprawdzenia lub kabel gdzieś ma przebicie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:11, 02 Kwi 2012
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Dobra, teraz to juz wgl nie zła jazda... Wracam do domu i zaczęła tracić obroty na niskim biegu. Sprzęgło, luz, zatrzymałem się i... zgasła. Odpalam dodaje gazu leciutko i czuje jak przygasa. Tak na w miarę niskich obrotach... Po paru odpaleniach i przygazowaniach lekkich w koncu moglem mocno zaciągnąc gaz i ruszyc. Sytuacja powtórzyła się dwa razy. Fajkę wymieniłem... Nie wiem co to, zawsze mam problem ze zlokalizowaniem problemu. Skupić się na gaźniku czy zapłonie? Może to być lewe powietrze? Jakieś cyrki się z nią dzieją. Już nawet na jedynce przygasa na różnych obrotach i na jałowym raz na jakiś czas...


Post został pochwalony 0 razy
Zobacz profil autora
Przygasanie na wysokich obrotach.
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin