Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Przez dysze słaba jak muł???
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Przez dysze słaba jak muł???
PostWysłany: Pią 19:05, 08 Maj 2009
Grzess1995
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Sty 2009
Posty: 483
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Przysieki (kolo Jasła)
Płeć: Mężczyzna


hej mam takie pytanko otoż mialem kiedys problem z wysokimi obrotami. Wymienilem dysze i obroty sa ok ale gdy zaczalem jezdzic to na prostej na trojce nie da rady jechac. Gdy jechalem dzis z bratem z gorki to na trojce nawet nie osiagnela polowy obrotow jaka kiedys osiagala ;/;/ prosze pomozcie bo nie wiem czy to wina dysz czy cylindra czy tloka lub pierscieni a moze cos innego ?? prosze o pomoc


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:18, 08 Maj 2009
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Dysz? wątpliwe,gaźnik wyczyść i wyreguluj jeśli to nic nie da zobacz co siedzi w cylindrze.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:39, 08 Maj 2009
Konrad92
Początkujacy
Początkujacy

 
Dołączył: 11 Lis 2008
Posty: 33
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Też wątpię że to dysze no chyba że nie wiem były jakieś rozwiercane ale wątpię bo to nie byłby taki efekt ewentualnie jakby były zatkane tez proponuje wyczyścić te dysze oraz wyczyścić gaźnik i wyregulować ponieważ po zmianie dysz cale poprzednie ustawienia mogą nie być tak dobre jak do tej pory. Cylinder jak najbardziej możesz sprawdzić może to pierścienie lub jakieś rysy, tłok itp. Przyczyn może być wiele. Ale ja jednak proponuje jeszcze ustawienia zapłonu bo to może być wina zległo wyprzedzenia wiec spróbuj jego też wyregulować.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:25, 08 Maj 2009
Grzess1995
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Sty 2009
Posty: 483
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Przysieki (kolo Jasła)
Płeć: Mężczyzna


ok dzieki jutro to zrobie rano i zobaczymy czy sa efekty ;]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:46, 08 Maj 2009
Thom
Gaduła
Gaduła

 
Dołączył: 30 Lis 2008
Posty: 415
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Albo też nie sa do oporu dokreconę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:08, 08 Maj 2009
Konrad92
Początkujacy
Początkujacy

 
Dołączył: 11 Lis 2008
Posty: 33
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


właśnie Thom ma racje o tym zapomniałem i może zanim zaczniesz szukać różnych bardziej skomplikowanych rzeczy podanych wcześniej zacznij od sprawdzenia czy dysze są dokręcone (maja być dokręcone do końca przypominam ze nimi nic się nie reguluje)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:32, 09 Maj 2009
Grzess1995
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Sty 2009
Posty: 483
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Przysieki (kolo Jasła)
Płeć: Mężczyzna


wzialem odkrecilem gaznik i przeczyscilem ;p potem wszystko dokrecilem ;p i teraz nawet odpalic nie chce? co sie z tym dzieje nie rozumie juz wogole? mam jeszce pytanko moze bym wzial gaznik w ktorym te dysze wkrecone byly ?? pomoglo by to cos??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:06, 09 Maj 2009
Konrad92
Początkujacy
Początkujacy

 
Dołączył: 11 Lis 2008
Posty: 33
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Jak nie chce odpalić i nie wiesz co się dzieje to pozostaje Ci sprawdzenie wszystkich rzeczy a dokładniej to chyba dwóch które mogą być przyczyną tego że nie da się uruchomić silnika, te rzeczy to po pierwsze iskra sprawdź czy jest możesz sprawdzić na innej świecy czy nie odpali bo czasami tak się dzieje ze na "sucho" iskra jest po wkręceniu pod kompresją juz nie ma.
No a po drugie to paliwo sprawdź czy dostaje paliwa lub czy go nie zalewa. Gaźnik jeżeli masz drugi dobry możesz wymienić to nie zaszkodzi a jak odpali to przynajmniej będziesz pewny że to gaźnik.
Sprawdź jeszcze czy dobrze poskładałeś ten którego czyściłeś co prawda ciężko tam coś pomylić ale taka sytuacja też mogła nastąpić. Sprawdź nawet według schematu który jest na forum w pierwszym temacie związanym z ustawieniem zapłonu i gaźnika

Albo też coś w układzie tłok cylinder. Jeżeli była słaba teraz się nie da uruchomić to może pierścienie?? Jeżeli wszystko będzie ok ze sprawami które podałem wyżej sprawdź co słychać w cylindrze.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Konrad92 dnia Sob 11:10, 09 Maj 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 12:50, 09 Maj 2009
Thom
Gaduła
Gaduła

 
Dołączył: 30 Lis 2008
Posty: 415
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


A może te dysze są nie od tego motoru albo nie oryginalne i paliwo nie przepływa.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:24, 09 Maj 2009
Grzess1995
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Sty 2009
Posty: 483
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Przysieki (kolo Jasła)
Płeć: Mężczyzna


dysze sa oryginalne ;p wymienilem takze gaznik i nic to samo dalej muli ;/ z obrotami wszystko w porzadku. czasem odpali czasem nie ;/ hmm moze cylinder cos jest winien??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:23, 09 Maj 2009
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Panowie i teraz was zaskocze dysze mimo wszystko się róznią. Ja mam 3 komplety na jednych ogar chodzi dobrze i nawet dymka nie puści a na drugich ma lekką zamułę i kopci bardziej. Wszystko sprawdzane na tych samych ustawieniach tylko dysze zmieniałem tagże to może być wina dysz.


Post został pochwalony 0 razy

Ostatnio zmieniony przez puzon89 dnia Sob 18:24, 09 Maj 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 20:47, 09 Maj 2009
Konrad92
Początkujacy
Początkujacy

 
Dołączył: 11 Lis 2008
Posty: 33
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


No to naprawdę mnie zaskoczyłeś tym że każda dysza jest inna i na każdej inny efekt. Jeżeli chodzi o tą sprawe to zastanawia mnie tylko jedno czy dysze da się osobno w sklepie dokupić ?? bo jeżeli tak to nie wiem czy jest tak ze każda jest inna. Może masz 3 komplety używane i nie wiesz co się z tym działo może ktoś je czyścił jakimiś drucikami itp. Ale nie wiem wiec nie chce się kłócić bo nawet nie wiem czy da się je osobno dokupić.

A jeżeli chodzi o problem jaki ma Grzess1995 z motorkiem to proponuje z powrotem wkręcić stare dysze i zobaczyć co się wtedy będzie działo jeżeli będzie ok no to po problemie tamte dysze się nie nadają. A jeżeli dalej będzie źle no to ustaw zapłon a szczególnie zwróć uwagę na wyprzedzenie ustaw go albo tak profesjonalnie jak się to robi lub znowu polecam pierwszy temat w dziale problemy techniczne (ponieważ tamto ustawienie może nie jest 100% ale powinno pomóc), jeżeli nie do końca wiesz jak ustawić zapłon.
A jak to nie pomoże no to zajrzyj do cylindra.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:39, 09 Maj 2009
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


ja tak miałem Wink był tłumik zawalony Wink Sprawdz na samym kolanku Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:30, 10 Maj 2009
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Konrad92 napisał:
No to naprawdę mnie zaskoczyłeś tym że każda dysza jest inna i na każdej inny efekt. Jeżeli chodzi o tą sprawe to zastanawia mnie tylko jedno czy dysze da się osobno w sklepie dokupić ?? bo jeżeli tak to nie wiem czy jest tak ze każda jest inna. Może masz 3 komplety używane i nie wiesz co się z tym działo może ktoś je czyścił jakimiś drucikami itp. Ale nie wiem wiec nie chce się kłócić bo nawet nie wiem czy da się je osobno dokupić.



Mam 3 komplety takie same nie mieszane 1 komplet jest z orginalnego gaźnika montowanego jeszcze w fabryce 2 komplet kupiłem od kumpla z całym gaźnikiem a on też go miał od nowości w swoim ogarku wraz z dyszami a 3 komplet znajdował się w nowym gaźniku który niedawno kupiłem. Tagże to nie możliwe żeby było coś pomieszane, dodam jeszcze że nie mają zadnych widocznych uszkodzeń lecz różnią się lekko budową a mianowicie tym że jedne jak mają te otworki po bokach to mają zrobioną lekką fazkę a inne są proste bez żadnych fazek i wydaje mi się że na tym polega ten niułans. Jak mi się uda to jutro zrobie fotki i wstawię do tego tematu.


Post został pochwalony 0 razy

Ostatnio zmieniony przez puzon89 dnia Nie 12:33, 10 Maj 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 13:38, 10 Maj 2009
Grzess1995
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Sty 2009
Posty: 483
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Przysieki (kolo Jasła)
Płeć: Mężczyzna


no kolanko nie dawno nawet o 8 cm skrocilem chyba bo na www.jawa50.cba.pl czy jakos tak pisalo niby ze to jakas blokada a wiec odblokowalem ;p i przy okazji czyscilem ;] dzis albo jutro wezme tlumik caly rozkrece i posprawdzam. MOze jeszce odblokuje w rurze wydechowej :P jak na jawa50.cba.pl jest ;]


Post został pochwalony 0 razy
Zobacz profil autora
Przez dysze słaba jak muł???
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin