Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » przedni amortyzator!!!
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
przedni amortyzator!!!
PostWysłany: Wto 9:59, 16 Maj 2006
myszor
Początkujacy
Początkujacy

 
Dołączył: 10 Maj 2006
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


hej
mam taki problem!! kolo przednie troche lata mi na boki na amorze chyba!! odkrecilem zeby zobaczyc i mam tam tylko tulejki na samej gorze(na widelkach)!! czy na srodku tez powinny byc??
i jezeli mozecie mi powiedziec co to sa za czesci
16, 15 ,14 (to jest tylejka to wiem ale czy ona idzie na srodek czy do gory!!)

http://www.jawa50.cba.pl/011.gif

z gory dzieki za pomoc!!

p.s. i jezeli na srodku tez ma bycta tulejk, to jak ja zamatowac skoro nie da sie sciagnac tej gornej tulejki!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:35, 16 Maj 2006
Kozioł
Administrator
Administrator

 
Dołączył: 16 Lut 2006
Posty: 911
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Świlcza k/Rzeszowa


14 to jest właśnie ta plastikowa tulejka


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:57, 16 Maj 2006
myszor
Początkujacy
Początkujacy

 
Dołączył: 10 Maj 2006
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


no to mam ja na samej gorze i lata mi na boki teleskop!! jak to naprawic!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:00, 16 Maj 2006
szczuku
Zaawansowany
Zaawansowany

 
Dołączył: 27 Mar 2006
Posty: 146
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz


Mam to samo, wymienilem tulejki na nowe i dalej lataja teleskopy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:18, 17 Maj 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


A ta tulejka nie powinna być na samym dole widelca? hmm...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:20, 17 Maj 2006
Kozioł
Administrator
Administrator

 
Dołączył: 16 Lut 2006
Posty: 911
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Świlcza k/Rzeszowa


Powinna


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:08, 17 Maj 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Nom to problem rozwiązany Smile Daj tulejke na dół widelca!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:02, 18 Maj 2006
szczuku
Zaawansowany
Zaawansowany

 
Dołączył: 27 Mar 2006
Posty: 146
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz


Ja aukrat mam nowe tulejki i wiadomo ze na dole i tez lataja teleskopy Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:50, 18 Maj 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Może teleskopy wyrobione?! hmmmm...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:18, 18 Maj 2006
szczuku
Zaawansowany
Zaawansowany

 
Dołączył: 27 Mar 2006
Posty: 146
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz


Nie wiem luz jest minimalny i jezdze dalej.


Post został pochwalony 0 razy
Zobacz profil autora
przedni amortyzator!!!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin