Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » problemy mojej jawki Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
problemy mojej jawki
PostWysłany: Pon 22:35, 16 Lip 2007
freedy20
Początkujacy
Początkujacy

 
Dołączył: 24 Cze 2007
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


Witam mam takie pytanie czym moze byc spowodowane przecielranie linki od gazy raz w tygodniu musze ja wymieniac i dodam ze mam nową manetke,a pozatym czasem traci moc tzn jezdze cały dzien a na drugijuz nie jest tak zrywna i szybka czasem prycha a po jakims czasie spowrotem jest ok i zdaje mi sie ze cieknie mi bak bo tam gdzie jest koniec baku przy śrubie jest zawsze mokry i brudny (spocony).


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:11, 17 Lip 2007
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


Sprawdź, którędy do gaźnika idzie linka - na pewno są tam jakieś ostre krawędzie i zagięcia - dlatego linka się przeciera. Spróbuj puścić ją inaczej. Jeśli prycha, to musisz dokładniej wyregulować gaźnik i zapłon - warto poeksperymentować, tj. 1,8 ; 1,9 ; 2,0mm. Jeśli bak jest nieszczelny - musisz go czymś zalepić, np. żywicą epoksydową.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:14, 17 Lip 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


dokładnie ale jak prycha na drugi dzień to jaki ma kolor świeca ?? (jak jest okopcona).
a bak to możesz zespawać spawarką na gaz ja spawałem bo mi się urwały te blaszki co się przykręca bak Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:51, 17 Lip 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Jak kupisz nową linkę to wpuść do pancerza trochę banzyny o lejem (w stosunku 1:1) lub WD 40, 007 i podobne. Poprowadź też ją tak jak kolega wcześniej pisał.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:11, 17 Lip 2007
freedy20
Początkujacy
Początkujacy

 
Dołączył: 24 Cze 2007
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


świeca jest okopcona prawidłowo czyli brązowa i zapłot jest ostawiony dobrze czy to moze byc spowodowane brudnym gażnikiem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:48, 17 Lip 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Jak najbardziej tak. Rozbierz go i dokładnie wyczyść.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:25, 20 Lip 2007
freedy20
Początkujacy
Początkujacy

 
Dołączył: 24 Cze 2007
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


witam ponownie z tamtymi prblemami poradziłem sobie i dzis przy okazji regulacji sprzegła zajzałem do zapłony przeczysciłem młotevzek i kowadełko papierem sciernym i jak to wszytsko złozyłem to jakos palił
ale jak sie przejechałem to przestał palic musze pchac chyba z kilometr zeby odpali czasem odpali chodz i nagle gasnie ale jak juz jade jest wszytsko ok co to moze byc ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:58, 20 Lip 2007
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 2 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Mi tak Jawka chodziła jak była już troszkę wykończona świeca + źle wyregulowany gaźnik. Teraz ręką można popchać kopkę i pali bez problemu, obroty trzyma bardzo ładnie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:47, 20 Lip 2007
freedy20
Początkujacy
Początkujacy

 
Dołączył: 24 Cze 2007
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


hmmm... swiece jest prawie nowa ma jakies 2 tyg. ale gaznik moze byc zle wyregulowany tzn nie trzyma wolnych obrotów ale dysze sa ok i iglica tez to co jeszcze mozna wyregulowa ??(a moze to kondensator bo iskra jest troche słaba)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 8:32, 21 Lip 2007
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 2 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Pomiędzy 2 dyszami jest jeszcze taka śrubka (na klucz 8 i śrubokręt płaski) ze sprężynką i ją trzeba pokręcić.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:44, 21 Lip 2007
karol282
HRC
HRC

 
Dołączył: 25 Wrz 2006
Posty: 1395
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Swarzędz (koło Poznania)
Płeć: Mężczyzna


Na klucz 8 ?? pierwsze słysze ja w każdej jawce widziałem na płaski śrubokręt ale nie każdy ma oryginalną śróbe regulacji Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:31, 21 Lip 2007
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 2 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Akurat u mnie jest taki trick. Sam się zdziwiłem Smile. A więc moge wyregulować "ósemką", albo płaskim śrubokrętem.

Freddy20, regulowałeś już?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:34, 21 Lip 2007
freedy20
Początkujacy
Początkujacy

 
Dołączył: 24 Cze 2007
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


własnie wyregulowałem(tez mam na 8 :P) i wyczyściłem i dalej to samo ale jak go popche to odpali pochodz chwile i po chwili buuu i koniec i iskra jest jakas mała kupiłem nowy kondensator i dalej to samo moze to cos z zapłonem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:37, 21 Lip 2007
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 2 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Kurcze, no u mnie było to samo. Nie wiem, może jednak poszukaj gdzieś nowej świecy włóż i zobacz. Nie da się ukryć, że ta co ma dwa tygodnie już podziękowała za współpracę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:43, 21 Lip 2007
freedy20
Początkujacy
Początkujacy

 
Dołączył: 24 Cze 2007
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


w schowku mam chyba z 8 swiec prawie wszytkie próbowałem i raczej wykluczam ze to przez swiece.


Post został pochwalony 0 razy
Zobacz profil autora
problemy mojej jawki
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin