Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Problem z uruchomieniem silnika Idź do strony Poprzedni  1, 2
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Śro 21:17, 29 Sty 2014
BluBleBla
Doświadczony
Doświadczony

 
Dołączył: 13 Gru 2012
Posty: 57
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Kabel WN jest cały nowy,fajka też dzisiaj była iskra zapłon dokładnie ustawiłem suwmiarka łapała troszke,ale niechętnie,a potem straciła iskrę ;/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:25, 29 Sty 2014
wojtek1998
Zaawansowany
Zaawansowany

 
Dołączył: 15 Wrz 2012
Posty: 109
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Sprawdź czy dobrze połączony jest z tą cewką butelkową Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:41, 29 Sty 2014
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


Ustaw zapłon a jak nie bd iskry zwiększ przerwe i jedź


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:21, 29 Sty 2014
BluBleBla
Doświadczony
Doświadczony

 
Dołączył: 13 Gru 2012
Posty: 57
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Jutro po majsterkuje przy niej dzięki wszystkim za pomoc Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 0:37, 31 Sty 2014
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


i jak? zrobiłeś juz coś?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 0:41, 31 Sty 2014
BluBleBla
Doświadczony
Doświadczony

 
Dołączył: 13 Gru 2012
Posty: 57
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Git iskra jest porządna,chodziło o przerwę na platynach ustawiłem 0,4 mm. Teraz tylko zapłon zmęczę,bo muszę w końcu się tego nauczyć Smile


Post został pochwalony 0 razy
Zobacz profil autora
Problem z uruchomieniem silnika
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 2  
Idź do strony Poprzedni  1, 2
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin