Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » problem z odpaleniem oraz traci moc jak zaloze filtr powietr
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
problem z odpaleniem oraz traci moc jak zaloze filtr powietr
PostWysłany: Nie 8:41, 15 Kwi 2007
Dexart
Początkujacy
Początkujacy

 
Dołączył: 02 Kwi 2007
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Yo
mam dzis 2 pytania

1.Strasznie ciezko jest odpalic motorek jak odpali to juz super cisnie potem jak skoncze jezdzic postoi z 5 min i zas nieodpala musze pchac go przez 15 min non stop [niemam kopki] swieca byla mokra jak patrzalem

2.niewiem dlaczego ale jak zaloze gume od filtra powietrza jawka strasznie traci moc bez filtra na 2-3 pod gorke istne cudo natomoiast jak zaloze ta gume to jedzie tak jak by niemogla moc prawie 0 ;/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 9:08, 15 Kwi 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


1. Wygeguluj gaźnik
2. Wyreguluj gaźnik jaki masz filtr storzkowy czy zwykł??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 9:09, 15 Kwi 2007
Wujas50cc
Zaawansowany
Zaawansowany

 
Dołączył: 20 Lut 2007
Posty: 141
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Moj kolega mial podobny problem i okazalo sie ze ma kolanko strasznie zawalone sadza


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 9:42, 15 Kwi 2007
Dexart
Początkujacy
Początkujacy

 
Dołączył: 02 Kwi 2007
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


zwykły filtr , "podobny problem" tzn ? ciezko bylo odpalic czy niemial mocy ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:46, 15 Kwi 2007
Wujas50cc
Zaawansowany
Zaawansowany

 
Dołączył: 20 Lut 2007
Posty: 141
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Ciezko bylo zapalic pchac musial sporo a jak zapalil i zalozyl waż od filtru to na 1 jechac niemogl a bez weza to smigal jak glupi


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:21, 15 Kwi 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


A może filtr ci się zasyfił, sprawdz to.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:09, 15 Kwi 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


a czysciłeś kiedyś tłumik i kolanko z nagaru?? jeżeli nie to zrob to!!!! wyreguluj gaznik bo masz za bogatą mieszankę!!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:42, 15 Kwi 2007
Mikusiek15
Rozmowny
Rozmowny

 
Dołączył: 28 Mar 2007
Posty: 215
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Dziewki-Wieś Motosprzętów :D


Wyreguluj Gażnik Wyczyść Gażnik I Filter Tes TAk MIałem I Przestawilem zapłon....Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:53, 15 Kwi 2007
Dexart
Początkujacy
Początkujacy

 
Dołączył: 02 Kwi 2007
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


najpawdopodobniej to bedzie cos z kolankiem bo z tego az mi cieklo olejem btw mam cale kolanko z tlumikiem wypalic i potem zeskrobac czy jak? ale wracajac do "wyreguluj gaznik bo masz za bogatą mieszankę!!!!" to iglica jest na 1 rownku od gory musze ja obnizyc zeby zmniejszyc mieszanke?.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:03, 15 Kwi 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Wystarczy że odegniesz blaszkę w komorze pływakowej w dół.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:16, 15 Kwi 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


Ej rozbierz filtr powietrza (i wytrzyść) Surprised i wyreguluj gażnik


Post został pochwalony 0 razy
Zobacz profil autora
problem z odpaleniem oraz traci moc jak zaloze filtr powietr
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin