Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Problem z odpalaniem. POMOCY!
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem z odpalaniem. POMOCY!
PostWysłany: Sob 18:45, 27 Mar 2010
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


Witam. Mam jawke pseudo 60 cm. i mam taki problem gdy jest zimna to nie chce odpalac. Iskra jest. Odkrece kranik i probuje odpalic i nic. po meczącym kopaniu odkręcam świece i co? zalana... no to wymieniam świece wkładam inną. i dalej kopie. i tez nic pare razy przekręci i koniec znowu zalana. Dopiero za 5 swięca tak odpali i jakos przepali i wtedy już pali normalnie. Iskra jest raz mniejsza raz większa ale to chyba od świecy zalezy. Możecie pomóc?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:32, 27 Mar 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


A przelewasz ją ,bo nic nie napisałeś o tym Smile A co do słabszej i mocniejszej iskry to zobacz czy platyny ci się ładnie schodzą i w jakim stanie masz kondensator ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:34, 27 Mar 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Motor ma ci odpalić na pierwszej świecy. Jak tak nie jest to widocznie do regulacji. Wypadałoby zacząć od świecy... pewnie wkładasz byle jakie i stąd takie cyrki. Ciepłota F75, przerwa między elektrodami 0,5mm. Jak to nie pomoże to daj mu mniej paliwa, wyczyść/wymień filtr paliwa.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 1:46, 28 Mar 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


O ile mi wiadomo to przerwa na świecy musi być taka sama jak na przerywaczu Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:05, 17 Kwi 2010
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


wsadzilem śwece F-75 . Iskra jest zajefajna. Ale dalej nie odpala. Co mam zrobić ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:13, 17 Kwi 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


A zalewa ci świecę po próbie odpalenia? Pewnie gaźnik, zapłon do regulacji.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:57, 17 Kwi 2010
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


teraz właśnie mam troche inny problem. Przestawiłem zapłon i na zwykłej świecy jest iskra a na F-75 już niema. i jak na zwykłej świecy chcem jechać to najpierw muszę podpompować i wtedy pojedzie, niestety tylko kawałek. Po kawałku gaśnie. Tak jak by teraz było za mało paliwa. Co zrobic?

PS. świeca się nie zalewa


Post został pochwalony 0 razy

Ostatnio zmieniony przez DawidStm dnia Sob 18:59, 17 Kwi 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 19:12, 17 Kwi 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Podegnij blaszkę tak żeby podnieść poziom paliwa w komorze pływakowej i spróbuj odpalić (powinno chodzić po tym zabiegu)...... Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:46, 21 Kwi 2010
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


odpaliłem ! Ale jawka jest coś słaba. Co mogło się stać?? Podejżewam ze pierścien pękł. Ale jak wy uważacie? Może być inny powód tego? zapala od kopa normalnie ale na dwojce nawet pod gorke nie podjedzie. proszę o pomoc


Post został pochwalony 0 razy

Ostatnio zmieniony przez DawidStm dnia Śro 20:47, 21 Kwi 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 0:51, 22 Kwi 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Jeśli pękł by ci pierścień to już byś to usłyszał jak nie poczuł Smile A przyczyną tego może być zapłon jak najbardziej no i gaźnik niestety Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:15, 23 Kwi 2010
miszcz2105
Nowicjusz
Nowicjusz

 
Dołączył: 24 Mar 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


najpierw wyreguluj zapłon i gażnik, a dopiero potem zadawaj pytania co dalej. rozregulowany silnik zachowuje sie dziwnie i trudno przewidzieć co jest nie tak. REGULACJA! I NOWA ŚWIECA a nie jakiś STARY SZROT!


Post został pochwalony 0 razy
Zobacz profil autora
Problem z odpalaniem. POMOCY!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin