Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » problem z iskra Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
problem z iskra
PostWysłany: Pon 14:39, 04 Cze 2007
Grzybu
Początkujacy
Początkujacy

 
Dołączył: 27 Maj 2007
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Klodawa


witam. kolejny problem z moja jaweczka...jestem po wymianie tloka pierscieni i cylindra.jawka palila przez 2 dni od kopa i super chodzila.robilem przerwy w jezdzie i nie dzidowalem na fula.raz jej lekko depnalem i mi sie zaraz swieca zazuzlila.wymienilem i poszla od kopa.pozniej jechalem w strasnzym deszczu i tez mi zgasla.myslalem ze to znowu swieca.wlozylem druga odpalila i zaraz zgasla.potem nastepna i znowu zapalila i zdechla, na nastepnych juz nie palila.kumple zholowali mnie do siebie do garazu.na poczatku gubila mi iskre jak sprawdzalismy.zmienialismy swiece przepalala i jak trzymalem na wysokich obrotach to niby palila jak sie gaz puscilo to koniec...potem przestakla w ogole palic.myslalem ze mam wode w cylindrze bo w strasznym desczzu iskre wymienialem.zdjalem glowice ruszalem tlokiem(kopniakiem)potem znow przepalila ale zaraz zdychala.zostawilem ja na dzien w garazu teraz nie ma wcale iskry.kumpel mowi ze mi cewka poszla..ale ktora??ta w iskrowniku?czy ta pod bakiem duza? jak sprawdzic czy sa dobre? co moglo sie stac ze nie mam iskry?prosze doradzcie.

PS:sorki ze sie tak rozpisalem, paliwo dostaje gaznik kranik czysty i swiece byly dobre sprawdzanie we wsce.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:29, 04 Cze 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Może kondensator powiedział dość.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:37, 04 Cze 2007
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


moim zdaniem też kondensator wymień go i napewno będzie lepiej a jak nie to napisz


Post został pochwalony 0 razy
Zobacz profil autora
Grzybu
PostWysłany: Pon 15:49, 04 Cze 2007
Grzybu
Początkujacy
Początkujacy

 
Dołączył: 27 Maj 2007
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Klodawa


tak okolo ile ten kondensator mnie wyniesie?? postaram sie wymienic jak najszybciej i dam znac:)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:19, 04 Cze 2007
spidi13111
Doświadczony
Doświadczony

 
Dołączył: 26 Maj 2007
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Warka


na http://www.agmot.pl/ 6,00 zł ale tam lepiej robić wieksze zamówienia, wtedy jest opłacalniej ;]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:21, 04 Cze 2007
Grzybu
Początkujacy
Początkujacy

 
Dołączył: 27 Maj 2007
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Klodawa


jutro pewnie zakupie.oby to byl ten kondensator...bo ta cewka pod bakiem 33 zeta...Hrm dzieki za pomoc dam znac jak zakupie

a wiec tak...okazalo sie ze iskry swieca nie ma ale prad plynie bo trzymalem koncowki kabla i kopalo troche:|po jakichs 3 godzinkach znowu sprobowalem czy jest iskra i byla ale slabai w z pycha zapalil.jak juz jawka odpalila to szla czasem jakby cos przerywalo.potem juz byla iskra na kazdej z moich swiec(7).wydaje mi sie ze jest ona troche slaba ale moto pali.od czego tak moze byc?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:47, 05 Cze 2007
=XawiD=
Doświadczony
Doświadczony

 
Dołączył: 02 Cze 2007
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czarnków


A wymieniłeś ten kondensator?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:49, 05 Cze 2007
Grzybu
Początkujacy
Początkujacy

 
Dołączył: 27 Maj 2007
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Klodawa


aajeszcze chcialbym zauwazyc ze moto pali tak jak wczesniej od kopa.tylko swiece mi mocno okapca:/ poradzcie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:50, 05 Cze 2007
=XawiD=
Doświadczony
Doświadczony

 
Dołączył: 02 Cze 2007
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czarnków


Świece zarzuca bo:

1. Simmering padł.
2. Za dużo oleju do mieszanki lejesz.


Jedna z tych rzeczy na 90%.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:56, 05 Cze 2007
Grzybu
Początkujacy
Początkujacy

 
Dołączył: 27 Maj 2007
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Klodawa


no oleju mam sporo nie powiem bo wlalem wiecej bo docieram wiec tak zeby nie ryzykowac leje wiecej:) a czy simmering to juz nie wiem.jutro jeszcze swiatla sie zrobi i bede mogl se smigac na jeziorko:D

do pytania wyzej...kondensatora nie wymienialem.ale chyba wymienie bo mozliwe ze to od tego.

Używaj opcji EDYTUJ jeśli chcesz coś dodać do swojego poprzedniego posta. Jeśli się do teo nie zastosujesz dostaniesz WARNA / gniewny


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 13:58, 06 Cze 2007
=XawiD=
Doświadczony
Doświadczony

 
Dołączył: 02 Cze 2007
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czarnków


Grzybu a jaką mieszankę lejesz? 1:30 będzie w sam raz i przestanie kopcić świecę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 14:42, 06 Cze 2007
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


Ja natomiast polecam mniej oleju, tj. 1:35 lub 1:40.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 14:43, 06 Cze 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


grzybu niepisz podwojnych postów


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:21, 06 Cze 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Szymon napisał:
Ja natomiast polecam mniej oleju, tj. 1:35 lub 1:40.


Ale on dociera. Poza tym to Mixola bym tyle nie dawał bo nie jest on najlepszym olejem, chyba że jakiegoś lepszego to wtedy tak.
Grzybu jaki olej dajesz do mieszanki ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:27, 06 Cze 2007
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


gniewny,
Miałem na myśli olej jak np. 2T Semisynthetic.


Post został pochwalony 0 razy
Zobacz profil autora
problem z iskra
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin