Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Problem z iskrą.
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem z iskrą.
PostWysłany: Nie 16:47, 10 Cze 2012
krecik0724
Nowicjusz
Nowicjusz

 
Dołączył: 17 Maj 2009
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna


Witam.
Mam taki problem a mianowicie nie ma wcale iskry.(Jawa 50 Kaczka)
Robiłem remont silnika i po złożeniu wszystkiego do kupy nie ma wcale iskry.
Wymieniłem cewkę butelkową,kondensator i nawet nie ma na samym przewodzie prądu.
Jestem już bezradny i nie wiem co może być tego przyczyną.
Prosiłbym też o jakiś schemat albo opis jak po kolei podłączać kable co idą tutaj przy młoteczku.
Z góry dziękuję za pomoc!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 16:51, 10 Cze 2012
krzysiek200
Zaawansowany
Zaawansowany

 
Dołączył: 15 Lut 2012
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łowicz


podłącz tak jak jest na tym schemacie

http://www.ogar200.pl/img/platynki/platynki.pdf


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:55, 10 Cze 2012
Jamaican
Zaawansowany
Zaawansowany

 
Dołączył: 22 Mar 2012
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Masz dobrze dokręconą mase?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:37, 11 Cze 2012
krecik0724
Nowicjusz
Nowicjusz

 
Dołączył: 17 Maj 2009
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna


masa jest dobrze dokręcona, przymocowana jest pomiędzy blaszką mocującą cewkę a ramę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:43, 19 Cze 2012
OstatniYeti
Początkujacy
Początkujacy

 
Dołączył: 25 Lut 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wadowice
Płeć: Mężczyzna


Witam, miałem podobny problem. Prawdopodobnie możesz mieć zwarcie. Sęk może być w tym, że śrubka mocująca kabelki przy młoteczku styka się z młoteczkiem (wybacz za powtórzenie) co skutkuje zwarciem i brakiem iskry. Odkręć tą śrubkę, ustaw tak żeby nie dotykała młoteczka. Jeśli masz dobrze złożone te podkładki izolacyjne to powinno graćSmile


Post został pochwalony 0 razy
Zobacz profil autora
Problem z iskrą.
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin