Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Problem z filtrem stożkowym (zalewa)
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem z filtrem stożkowym (zalewa)
PostWysłany: Pią 20:08, 08 Cze 2007
szyszunia1514
Rozmowny
Rozmowny

 
Dołączył: 30 Wrz 2006
Posty: 199
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Duszniki


no więc tak.
sprawa dotyczy tego , że kupiłem kiedyś filtr stożkowy i go założyłem jechał normalnie bez żadnej regulacji. gdzieś sie doczytałem , że trzeba go co jakiś czas wysmarować oliwa z benzyną w stosunku 1:1, wiec tak też zrobiłem, co okazało się moim wielkim błędem ponieważ pozatykało go to i nie ciągnął powietrza, udało mi się go jakoś wyczyścić i moto działał, aż do momentu kiedy znów coś się nie spieprzyło i nie chce wchodzić na obroty na tym stożkowym i ma tendencję do zalewania się. Z tego co mi wiadomo, to należy
zwiększyć dawkę paliwa jak się zakłada stożkowy no ale coś mi to nie pasowało , no bo przecież się zalewa no to wziąłem odkręciłem pokrywkę komory pływakowej odgiąłem w górę aby zwiększyć i nic to nie dało znów rozkręciłem odgiąłem w dół żeby zmniejszyć stan paliwa a tu dupa blada! Iglicą też mogę manipulować i dzieje sie tak samo obrotów nie da sie wyregulować można tą śrubkę przy gażniku wkręcić na maxa lub całkiem wykręcić i obroty nie zmieniają sie. Dodam tylko że na starym filtrze chodzi normalnie no ale nie po to kupiłem ten filtr stożkowy żeby leżał na półce aha i na zwykłym filtrze świeca jest rdzawo-brązowa a na stożkowym taka:


dziękuje za wszystkie sugestie na temat rozwiązania tego problemu
Cool


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:05, 08 Cze 2007
Przemo
Zaawansowany
Zaawansowany

 
Dołączył: 28 Kwi 2007
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


no to nad czym tu sie zastanawiac?? poprostu zalóz oryginala.Co wolisz jeździc na stozku bo ladniejszy?? liczy sie moc i niezalewanie,normalna jazda


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:25, 08 Cze 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Wymyj filtr w benzynie i dokładnie go przemuchaj. Później bierz się za regulację gaźnika (zakładam, że jest czysty).


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 8:04, 09 Cze 2007
szyszunia1514
Rozmowny
Rozmowny

 
Dołączył: 30 Wrz 2006
Posty: 199
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Duszniki


nom gażnik jest czysty zrobię tak jak kazał gniewny, a po drugie, to jak na stożku jeszcze chodził to lepiej przyspieszał, i szkoda by tak odstawić 35 zł na półkę co nie ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:58, 09 Cze 2007
maciek-konik
Mega Gaduła
Mega Gaduła

 
Dołączył: 23 Sie 2006
Posty: 549
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5


ja ostatnio porównywałem orginalny filtr stozkowy z moja samoróbką. I wiecie co ... moja samorubka ma większą przepustowosc powietrza, a filtruje dobrze.
Zrobiłem go ze starego zwykłego filtra. W sumie to godzina roboty.

A co do tego filtra to zaoleiłes ten papier filtrujący oliwą i teraz nie chce przepuszczac powietrza. Nie czyśc go benzyną bo ona tem ma w sobie olej. Wyczysc go rozpuszczalnikiem, a puźniej dobrze wysusz.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:53, 09 Cze 2007
bertooo
Początkujacy
Początkujacy

 
Dołączył: 10 Kwi 2007
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce


mialem ten sam problem. Jak zalozylem filter stozkowy Mr. Green

Trzeba dobrze ustawic zaplon i mieszake.

;]

I juz nie mialem czarnej swiecy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 23:47, 16 Cze 2007
LoLEK
Nowicjusz
Nowicjusz

 
Dołączył: 16 Cze 2007
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


LoL wspolczuje


Ładnie zaczynasz 2 post i 1 warn!!!! - Forum nie jest do nabijania postów i wysmiewania się z czyjchś problemów forum jest poto aby pomagać sobie nawzajem. Chcesz zeby tobie tak też inni pomagali??? - Nieutek


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:08, 17 Cze 2007
karol282
HRC
HRC

 
Dołączył: 25 Wrz 2006
Posty: 1395
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Swarzędz (koło Poznania)
Płeć: Mężczyzna


kurcze kolejne dziecko neostrady..... Co do stożka na jawoskim gaźniku mi niechciał działać dobrze założyłem gaźnik simsona i jest elegancko Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:55, 17 Cze 2007
nieutek
Administrator
Administrator

 
Dołączył: 18 Lut 2006
Posty: 762
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Świlcza


ja mailem podobnie tylko ze po załóozeniu stożka silnik nie wkrecał sie na obroty zmieniłem dysze i działa ok


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:03, 17 Cze 2007
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 0 tematów

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


ja też mam neostrade i nie wiem co w tym złego....choć znam kilku takich co mają neo i to kąpletne jełopy ;p
Mógłbyś mieć nawet netie a i tak byś mógł być dzieckiem Neo... - Nieutek

i sorry za off topic ;p



Edit: a co do tematu to ja miałem taki problem jak zakładałem oryginalny filtr ale gaźnik wyregulowałem i jest giT


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:57, 21 Cze 2007
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


wymyj filtr w benzynie
może ta gąbke ci pozatykało


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:10, 22 Cze 2007
szyszunia1514
Rozmowny
Rozmowny

 
Dołączył: 30 Wrz 2006
Posty: 199
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Duszniki


oki już zrobiłem-wymyłem go porządnie i jest git dzięki za odpowiedzi


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:20, 23 Cze 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


ja mam tak samo nawet na zwykłym tylko ze w wsce a nie w jawce co robic ! ! ! przed tem chodziła dobrze i nagle zaczeła przerywac tylko na wysokich obrotach patrze na swiece i zalana trzyszcze zakrecam jade 3 min ucieszony ze nieprzerywa a tu nagle na wysokich prfzerywa!!!!!!! co robic


Post został pochwalony 0 razy
Zobacz profil autora
Problem z filtrem stożkowym (zalewa)
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin