Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Problem :(
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem :(
PostWysłany: Czw 10:30, 12 Sie 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Witam!! Tydzień temu założyłem spawak do jawki , wszystko było dobrze, aż do Dzisiaj .Jawka gdy wrzucę 3-jkę po chwili zaczyna przerywać to samo na oryginalnym tłumiku.Jak przerywa to pompuje jej paliwo ,ale nic to nie daje.Z góry dzięki i pozdrawiam.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 11:35, 12 Sie 2010
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


brudny filtr powietrza może?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:37, 12 Sie 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Filtr wyczyściłem i poskładałem na nowo.Teraz ją przymula na 2 i 3.Zapłon ustawiłem na nowo , paliwo dochodzi .Może lewe powietrze łapie?? Albo coś paliwa nie dostaje ??Nie mam sił już .Kondenstator dobry ,bo z pół roku temu wymieniałem i platynki też.Iskra jest bardzo ładna .Pomóżcie za 2 dni mam jechać z kumplami w trasę 40 km.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:32, 12 Sie 2010
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


A dysze ma czyste? Jeszcze sobie nie wypracowałeś schematu prac?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:59, 12 Sie 2010
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Kranik przedmuchaj. Dla pewności ściągnij głowicę i zobacz stan cylindra, muł na 2 i 3 biegu to objaw jakby rysy na gładzi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:16, 12 Sie 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Cylinder był ściągany dzień temu i stan tulei oceniam na wmiarę dobry ( trochę już wyrobiona , ale bez rys).Dysze czyste ,dla pewności zmieniłem korpus gaźnika (jest trochę lepiej z wolnymi obrotami).Zmieniłem kondensator i o dziwo ujechałem 100m bez mulenia i dalej to samo.Lewego powietrza nie łapie .Może silniczek pada?? .Zapłon jest na 100% sprawny.Sprawdzę dla pewności cewkę butelkową .Pożyczę od kolegi gaźnik i sprawdzę u siebie jak będzie chodzić.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:07, 12 Sie 2010
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


może świeca ma przebicia ? może to fajka albo kabel WN ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:44, 12 Sie 2010
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Czekaj, czekaj... Że zapłon ustawiony, to swoją drogą, ale styki przerywacza są git? Czyściłeś papierkiem ściernym na równo?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:10, 13 Sie 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Panowie siedziałem dzisiaj do 3 w nocy i wyrzuciłem filtr paliwa bo paliwo nie nadążało dopływać do gaźnika. Narobił w gaźniku syfu (kawałki plastiku dostały się do gaźnika).Wymieniłem krzywkę bo była wyrobiona i podkładkę świecy bo nie trzymała (lało się z pod świecy ).Ogólnie moto chodzi ,dzisiaj jeszcze drobne regulacje i jutro o 6 rano wyjazd.


Post został pochwalony 0 razy
Zobacz profil autora
Problem :(
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin