Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » prąd idzie a iskry nie ma :| pomocy
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
prąd idzie a iskry nie ma :| pomocy
PostWysłany: Czw 15:07, 31 Sie 2006
adi88
Nowicjusz
Nowicjusz

 
Dołączył: 31 Sie 2006
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybnik


witam, wiec moj problem jest nastepujacy - w tym kablu wysokiego prad idzie, bo jak przylorze do niego reke to kopie jak glupi. gdy przylorze kabel do glowicy iskra przeskakuje. a jak juz zaloze swiece to iskry nie ma:/ probowalem juz na kilku swiecach (ngk, bosch, iskra) i na kazdej nic... jestem pewny na 100% ze sa one sprawne. na forum przeczytalem ze nalezy wymienic kondensator. jak pisalo, tak zrobilem. i nic to nie dalo... prosze o szybka pomoc:)) poki jeszcze sa wakacje:P pozdro


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:11, 31 Sie 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


To zmień fajkę i iskra powinna być Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:18, 31 Sie 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


kondesator walniety lub przeywacz albo cewka butelka kolo baku


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:50, 31 Sie 2006
adi88
Nowicjusz
Nowicjusz

 
Dołączył: 31 Sie 2006
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybnik


to nie przez fajke bo... ja wogole nie mam fajki:| na drucie mam swiece.
a kondensator juz dzisiaj wymienilem... sprobuje najpierw z przerywaczem, jak to nie pomoze to cewka. a jak nie to juz nie mam pojecia;/ do mechanika:PP heh dzieki;p


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:06, 31 Sie 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


To kup fajkę i tedy zobacz Smile A może cewka do wymiany Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:36, 31 Sie 2006
adi88
Nowicjusz
Nowicjusz

 
Dołączył: 31 Sie 2006
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybnik


oki, kupie najpierw fajke i zobaczymy co sie bedzie dziac:P ale mi i tak sie teraz dalej wydaje ze to cewka;pp


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:47, 31 Sie 2006
ArturSeXi
Początkujacy
Początkujacy

 
Dołączył: 29 Sie 2006
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pisz


ja miałem podobny problem i miałem wine ze odstęp pomiędzy magneto a nie pamiętam jak to sie nazywa tą co daje prąd wyreguluj to i powinno byc git a jak to nie pomoze to połuz od nowa instalacje


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 0:13, 01 Wrz 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Załóż fajkę jak powinno być i wtedy sprawdź Exclamation


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:14, 01 Wrz 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Cewkę możesz sprawdzić mierząc jej opór miernikiem. Powinien wynosić ok. 1 Ohma Idea


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:45, 01 Wrz 2006
kotik_93
Zaawansowany
Zaawansowany

 
Dołączył: 14 Sie 2006
Posty: 115
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: jasło


ja niewiem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 1:13, 02 Wrz 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


to po co piszesz jak nie wiesz kotik
od razu kup fajke świecącą to będziesz widział czy prąd idzie


Post został pochwalony 0 razy
Zobacz profil autora
prąd idzie a iskry nie ma :| pomocy
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin