Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » pochodzi, pochodzi i zgaśnie
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
pochodzi, pochodzi i zgaśnie
PostWysłany: Pon 20:47, 24 Lis 2008
szymon.schiller
Doświadczony
Doświadczony

 
Dołączył: 03 Sie 2008
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kujakowice Górne
Płeć: Mężczyzna


Po kopnięciu silnik chodzi równo ale po przegazowaniu gaśnie nie wiem co zrobić?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:54, 24 Lis 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


wykręć i wyczyść dysze gaźnika
po wyczyszczeniu muszą być wkręcone do oporu
jeśli to nie pomoże podegnij blaszkę w komorze pływakowej do góry

to powinno wystarczyć


Post został pochwalony 0 razy

Ostatnio zmieniony przez rutkowski dnia Wto 19:21, 02 Gru 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 22:27, 24 Lis 2008
szymon.schiller
Doświadczony
Doświadczony

 
Dołączył: 03 Sie 2008
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kujakowice Górne
Płeć: Mężczyzna


dzięki jutro to zrobię a apropo jak motor mocno dymi i tłumik jest pełny czarnego płynu to jest to dlatego bo za dużo oleju?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:33, 24 Lis 2008
bibi666
Doświadczony
Doświadczony

 
Dołączył: 19 Lis 2008
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna


to za dużo oleju:D zobacz czy ci nagar nie zatkał tłumika


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:48, 24 Lis 2008
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Za dużo oleju albo zbyt bogata mieszanka p-p dokładniej zapinkę na iglicy ustaw o rowek wyżej oczywiście ustaw po wyregulowaniu blaszki pływaka.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:49, 25 Lis 2008
szymon.schiller
Doświadczony
Doświadczony

 
Dołączył: 03 Sie 2008
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kujakowice Górne
Płeć: Mężczyzna


jeszcze mi nie zatkał. Tata mi mówi że zapłon żle ustawiony ale motor pali od jednego kopa i nichce mi sie wierzyć żeby tak było


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:04, 25 Lis 2008
kozak677
Rozmowny
Rozmowny

 
Dołączył: 17 Lip 2008
Posty: 201
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jawa 50 Warszawa-Wola Starogrodzka
Płeć: Mężczyzna


moim zdaniem Zalewa, zobacz jaka jest świeca jak mokra znaczy że jest zalana to wyczyść i Ustaw blaszkę pływaka !

A jak to już zrobisz ^^ ("TYLKO DOBRZE")

Zajrzyj do Zapłonu

http://www.jawencja.fora.pl/tutoriale,30/ustawienie-zaplonu,1560.html


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:31, 25 Lis 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


do paliwa lej tylko dobry olej nie lej zwykłego mixolu bo to shit
polecam olej Orlen 2t semisyntetyk jest niewiele droższy do zwykłego
lej go około 150 do 200 ml na 5 litrów paliwa


Post został pochwalony 0 razy

Ostatnio zmieniony przez rutkowski dnia Wto 19:23, 02 Gru 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 23:12, 25 Lis 2008
redi
Początkujacy
Początkujacy

 
Dołączył: 12 Lis 2008
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: ciechocinek
Płeć: Mężczyzna


Może być jeszcze zatkany kranik i daje mało paliwa do gaźnika, a jak chcesz podgazować to leje tyle ile daje kranik u mnie tak było, i może świece masz za mocno zagiętą.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:33, 28 Lis 2008
szymon.schiller
Doświadczony
Doświadczony

 
Dołączył: 03 Sie 2008
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kujakowice Górne
Płeć: Mężczyzna


podgiąłem blaszkę to zaczęło ciec a po odgięciu spowrotem dozownik paliwa w komorze nie daje wogóle paliwa mimo że go przeczyściłem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:39, 28 Lis 2008
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Ja bym proponował albo nowego Jikova albo gaźnik od innego moto


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:38, 02 Gru 2008
szymon.schiller
Doświadczony
Doświadczony

 
Dołączył: 03 Sie 2008
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kujakowice Górne
Płeć: Mężczyzna


ustawiłem gażnik i motor chodził jak miał ale jak się rozgrzał zaczął wchodzić na obroty i póżniej nie chciał odpalić. jak jest zimny to zapali a jak jest ciepły to nie odpali. jak mi wcześniej pisano zatkałem dziurkę w gażniku


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:46, 02 Gru 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


michal_b17 napisał:
Ja bym proponował albo nowego Jikova albo gaźnik od innego moto


nowe gaźniki to prywaciarska robota i nie opłaca sie kupować, lepiej kupić używany oryginalny


Szymon możliwe że jak sie silnik nagrzeje to kondensator dostaje przebicia, ja bym go wymienił na nowy
winna może być też świeca możliwe mostkuje od nagaru


moim zdaniem ustawienie zapłonu nie ma nic do tego

nic innego narazie nie przychodzi mi do głowy Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 18:23, 02 Gru 2008
szymon.schiller
Doświadczony
Doświadczony

 
Dołączył: 03 Sie 2008
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kujakowice Górne
Płeć: Mężczyzna


silnik od remontu nawet pół godziny nie chodził a więc wszystko w środku czyste i nawet ustawiając iglice najniżej jak sie da i tak wchodzi na obroty


Post został pochwalony 0 razy

Ostatnio zmieniony przez szymon.schiller dnia Wto 21:10, 02 Gru 2008, w całości zmieniany 1 raz
Zobacz profil autora
pochodzi, pochodzi i zgaśnie
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin