Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Po odpaleniu dostaje max obroty...
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Po odpaleniu dostaje max obroty...
PostWysłany: Śro 17:36, 23 Wrz 2009
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


siemka all... mam taki maly problemik poniewaz gry moja jawka wystygnie(jest na dotarciu) i chcem ja odpalic to ladnie od pierwszego pali ale dostaje max obrotow .. jak juz chwile pochodzi z 5-10 sekund to jest dobrze ... co moze byc nie tak ?? ja myslalem moze ze na poczatku nie dostaje tyle paliwa ile powinna i dlatego tak jest ale wole sie spytac was.... i jeszcze jedno jak juz pojezdze chwile zgasze jawke na 1-2min to jak ja chcem odpalic to dopiero za okolo 5-7 razem odpala to tak jest na dotarciu ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:40, 23 Wrz 2009
Grzess1995
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Sty 2009
Posty: 483
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Przysieki (kolo Jasła)
Płeć: Mężczyzna


popatrz w gazniku czy wszytsko odbjia dobrze tzn ta czesc co jest tam iglica <zapomnialem> moze przy maks obrotach po np;7 sekundach opadnie ;] moze byc to wina linki poniewaz tez tak mialem ze lubiala dawac na maks sama a jak dalem bardziej na lewo linke to juz znizyla obroty dalem spowrtoem w to miejsce to znowu maks obroty ;] jak co to popbaw sie linka i przy gazniku sprawdz ;] a z tym kopaniem to hmm ozliwe ze dlatego ale nic nie chce mowic bo nie wiem ;]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:29, 23 Wrz 2009
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Linka może być postrzępiona, przepustnica gdzieś zawadza lub iglica nie wpada dobrze w rozpylacz albo lewe powietrze łapie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:43, 24 Wrz 2009
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


mlody widac ze jestes jeszcze troche mlody ;/ linka jest nowa cylek zakladany przez mechanika czyli nie lapie powietrza tylko nie wiem jak to jest z tą przepustnica


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:48, 24 Wrz 2009
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


DawidStm napisał:
cylek zakladany przez mechanika czyli nie lapie powietrza


Że zrobione przez mechanika to nie znaczy że dobrze zrobione Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:57, 24 Wrz 2009
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


DawidStm napisał:
mlody widac ze jestes jeszcze troche mlody ;/ linka jest nowa cylek zakladany przez mechanika czyli nie lapie powietrza tylko nie wiem jak to jest z tą przepustnica


Chłopak chce ci pomóc a ty do niego wonty masz ?
A jestes pewny na 10000 % ze mechanik zrobił to dobrze ? Na pewno nie !
Będziesz pewny jak sprawdzisz . Nastepnym razem sprawdz a później miej do kogoś pretensje.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:18, 25 Wrz 2009
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Może i jestem młody ale znam się na mechanice, inaczej nie przyjęli by mnie do warsztatu na wakacje. Popieram słowa Michała. Mechanik też popełnia błędy i mógł z pośpiechu np. zapomnieć podłożyć uszczelki między cylinder i króciec. Ja ci wypisałem w poprzednim poście co może powodować wysokie obroty. Sprawdź a później pisz.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:31, 25 Wrz 2009
kudi
Zaawansowany
Zaawansowany

 
Dołączył: 24 Kwi 2009
Posty: 140
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

Płeć: Mężczyzna


Ja dziś odpaliłem jawke po 3 miesiącach i dostała właśnie zgasiłem dokręciłem tam pod iglicą odpaliłem i jest Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:07, 25 Wrz 2009
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


ten mechanik zna jawki jak wlasna kieszen widzialem jego ogara (ten sam silnik) cudo tlumik od hondy... napewno dobrze mi zalozyl


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:02, 25 Wrz 2009
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


Jakiej Hondy??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 8:31, 26 Wrz 2009
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


nie wiem ale wiem ze wygladalo to super... tyl podwyzszony ogar cudo typek siedzi tylko w takich silnikach juz od ladnych paru lat wiec na 100% dobrze mi zlozyl cylek ...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:27, 26 Wrz 2009
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Co do mechanika to lubi WT Mr. Green i pewno jeszcze tłumik od Hondy 4T...
Cylinder na tłok się prosto zakłada i nie sądzę by było źle,moim zdaniem to wina gaźnika spróbuj zatkać palcem dziurkę przelewową znajdującą się pod gaźnikiem,powinno się uspokoić,jeśli tak to wyciągnij gaźnik i zaklep to,jeśli nie będziemy myśleć dalej.


Post został pochwalony 0 razy

Ostatnio zmieniony przez karol53 dnia Sob 9:27, 26 Wrz 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 15:40, 29 Wrz 2009
kaczek0
Nowicjusz
Nowicjusz

 
Dołączył: 16 Kwi 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Zrób co koledzy wyżej poradzili jak nie pomoże przeczyść dysze albo zobacz na innej świecy A jaki kolor ma świeca?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:11, 29 Wrz 2009
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


jestem w trakcie docierania wiec daje wiecej oleju co za tym idzie wiecej nagaru wiec jest czarna ;D podchodzi tak pod braz troche


Post został pochwalony 0 razy
Zobacz profil autora
Po odpaleniu dostaje max obroty...
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin