Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Olej
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Olej
PostWysłany: Śro 14:37, 02 Lut 2011
mymateusz
Doświadczony
Doświadczony

 
Dołączył: 07 Lut 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Dzisiaj rozebrałem silnik bo nie dawalo mi spokoju straszne kopcenie z rury wydechowej i kapiacy szybko olej z ryru,rospolowilem silnik ,uszczelnilem od nowa wymienilem simering na wale od strony sprzegla,i moje pytanie brzmi czy moge odpalic motorem gdy nie ma oleju w skrzyni?tak na minute zeby zobaczec czy pomogło cos czy nie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:09, 02 Lut 2011
pawelpc
Doświadczony
Doświadczony

 
Dołączył: 13 Gru 2010
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sobieszyn
Płeć: Mężczyzna


tak na chwilę to raczej tak bo ja swoim po dobieraniu się do sprzęgła zapomniałem go zalać olejem i tak z 5km zrobiłem:) i nic się nie stało


Post został pochwalony 0 razy

Ostatnio zmieniony przez pawelpc dnia Śro 15:09, 02 Lut 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 16:43, 02 Lut 2011
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


nic się nie stanie ja tak sprawdzam czy wszystko działa gdy złożyłem silnik a potem zalewam olejem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:34, 03 Lut 2011
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Odradzam zdecydowanie ponieważ może zakleszczyć skrzynie.Kup olej i dopiero odpalaj.Na sucho nie ma co ,później więcej problemów niż pożytku.Jak wszystko dobrze złożyłeś to musi chodzić Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:19, 03 Lut 2011
mymateusz
Doświadczony
Doświadczony

 
Dołączył: 07 Lut 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Właśnie................odpaliłem bez oleju,silnik ladnie pracuje i juz nie kopci..ale..po ponownym odpaleniu cos tak zaczeło w skrzyni brzeczec-trzec,tak jakby jeden tryb sie krecil i tarł o drugiego.....i dupa zbita,po zgaszeniu niby biegi sa a luzu nie mozna wbis,bo po wbiciu niby luzu jest jakis bieg!!i wlasnie nie wolnio odpalac bez oleju!!!!!!!!!!!silnik rozpolowilem pare minut temu,troche opilkow było na trybikach ale nic nie uszczerbane cale szczescie,juz tego nie skladam bo od wczoraj juz 3 razy go rozbieralem i mam dosc,jutro kolega mi go złozy bo ma wieksze doswiadczenie w jawkach,oby wszystko grało bo jak nie to jawka bedzie na handel.


Post został pochwalony 0 razy

Ostatnio zmieniony przez mymateusz dnia Czw 18:20, 03 Lut 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 19:13, 03 Lut 2011
paweł102
Zaawansowany
Zaawansowany

 
Dołączył: 04 Sty 2010
Posty: 105
Przeczytał: 1 temat

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


dziwne ja tyle razy odpalałem bez oleju i teraz nie mam żadnych problemów z biegami


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:13, 04 Lut 2011
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Trza było spróbować nalać oleju i rozruszać skrzynie jak nie było nic uszkodzone ..


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:45, 04 Lut 2011
mymateusz
Doświadczony
Doświadczony

 
Dołączył: 07 Lut 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


juz wszystko naprawione,automat zmiany biegów wylecial z tego swojego uchwuty w karterze,poprostu sie odkrzywil i to on obcierał.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:25, 05 Lut 2011
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


czyli wina odpalania bez oleju to nie była


Post został pochwalony 0 razy
Zobacz profil autora
Olej
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin