Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » ogólna masakra - Ogar 200
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
ogólna masakra - Ogar 200
PostWysłany: Śro 16:07, 06 Cze 2012
kamilchr
Nowicjusz
Nowicjusz

 
Dołączył: 06 Cze 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gaszowice
Płeć: Mężczyzna


sprawa wygląda następująco:
Kupiłem ogara 200 (kiedyś miałem takiego ale sprzedałem) .Podczas pierwszej jazdy do miejscowości 15-20 km, kiedy wracałem silnik sie zatarł (podczas jazdy predzej juz zaczał przerywać; był na zatarciu) rozebraliśmy silnik z ojcem, głowica i tłok podziurkowane, łożyska z wału rozsypane, mieliśmy kupić tylko wał, tłok i cylek 60ccm (kupiłem zestaw z allegro razem z uszczelkami i łozyskami na caly silnik) podczas składania wychodziły kolejne usterki. Skończyło się na tym że kupiliśmy nowe : tłok, pierścienie, cylinder, wał, uszczelki, łożyska, zimeringi, tarcze sprzęgła, zawleczki sprzęgła, łańcuch sprzęgła, łańcuch napędowy. czyli praktycznie pół silnika. poskładaliśmy silnik pierwszy raz, palił ale nie za pierwszym razem (5 - 15 kopnięć), jeździł ale nie miał mocy i strasznie dymił. Okazało się że była źle założona uszczelka między komorą ze skrzynią biegów a wałem (silnik był składany na ciepło bo łożyska ciężko wchodziły na wał), po drugim złożeniu z przytwierdzeniem uszczelek silikonem z kopa zapałił za ok 10 razem, miał troche lepszą kompresje niż przedtem ale tylko na chwile bo kiedy go drugi raz odpalałem znowu nie miał mocy, dodatkowo gaśnie po jakimś czasie, strasznie wolno reaguje na gaz, silnik nie pali na ciepło, odpalić można go tylko na pych, czyściłem gaźnik i bak z rdzy, jestem zawiedziony bo miałem sporą nadzieję że będę mógł na nim śmigać jeszcze przed wakacjami. BARDZO prosze o pomoć


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:24, 06 Cze 2012
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Jawka ma to do siebie, że są podstawowe czynności które musi spełniać, aby współpracowała:

Zero lewego powietrza(sprawdź wszelkie uszczelnienia)
Bardzo dobrze ustawiony zapłon
Czyste dyszki (często mała pierdoła a można zapomnieć)
Dobra świeca
Skoro wolno reaguje na gaz, sprawdź też układ paliwowy czy wszystko ładnie dochodzi, sprawdź również dogięcie blaszki pływakowej, i czy pływak jest cały), jeżeli wszystko ładnie dochodzi, nigdzie się powiedzmy linka nie zacina, to jak mówiłem, sprawdzaj wszystko po kolei. Zawsze przy remoncie nie zaszkodzi wymiana kondensatora, który lubi być na wymarciu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:03, 06 Cze 2012
kamilchr
Nowicjusz
Nowicjusz

 
Dołączył: 06 Cze 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gaszowice
Płeć: Mężczyzna


musiałbym się udać do jakiegoś mechanika zeby sprawdził dokładnie kompresję, z zapłonem już kombinowałem był dobrze ustawiony ale to na 100% nie jest przyczyna gaśnięcia silnika, gaźnik był czyszczony kompresorem i dysze chyba też sprawdzałem ( nie pamiętam dokładnie ) świeca była wymieniana na nową (była razem z ogarkiem) kranik był czyszczony, bak równierz (piasek i woda póżniej dokładnie wypłukany i przemyty benzyną) pływaka nie regulowałem teraz (jest nowy na 100% jest cały, nie wiem czy tata nie regulował pływaka) i kondensatora też nie ruszałem, jak tata wróci ze szpitala to się za niego zabiore bo klucze od garażu ma ze sobą ;] a iskra jest dość dobra bo sprawdzaliśmy z akumulatorem i żarówką jak i beż nich i wszystko ładnie chodziło, problem w tym że po paru odpaleniach świeca jest cała czarna i boje się że może gdzieś olej się przedostawać do komory spalania (miałem ten problem jak pierwszy raz składałem silnik)

dzięki za pomoc, jak się coś zmieni to dam znać


Post został pochwalony 0 razy

Ostatnio zmieniony przez kamilchr dnia Śro 22:09, 06 Cze 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 22:15, 06 Cze 2012
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Hmm... Może zobacz styki przerywacza? Jak już są mocno zasyfione, to motor jest jakiś taki nijaki. Też kiedyś na tym zjadłem zęby, 3 dni męczyłem się z Jawką, wszystko porobiłem milion razy, na koniec pomyślałem co by przeczyścić styki przerywacza gruntownie. I to było to.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:09, 07 Cze 2012
kamilchr
Nowicjusz
Nowicjusz

 
Dołączył: 06 Cze 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gaszowice
Płeć: Mężczyzna


heh ;] no to pewnie nieźle się wkurzyłeś xD jak ustawiałem zapłon to tata oglądał przerywacz i powiedział że raczej wszystko wporządku, ale na pewno sprawdze to jeszcze raz ;] dzięki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:02, 07 Cze 2012
moskit122
Rozmowny
Rozmowny

 
Dołączył: 11 Lip 2011
Posty: 177
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Kobylin


zaworek iglicowy, wyreguluj gaźnik naczyniami połączonymi, widzę że trochę pojęcia masz o remontach i w zasadzie działasz według sztuki (no można by się tego silikonu przyczepić...) ogólnie oprócz tego co wymienił Joker to właśnie zaworek iglicowy jest najczęstszą przyczyną awarii, masz za bogatą mieszankę i silnik się dławi bo nie może przepalić, świeca przy tym robi się czarna (oczywiście dobrze dobrana)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:19, 07 Cze 2012
kamilchr
Nowicjusz
Nowicjusz

 
Dołączył: 06 Cze 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gaszowice
Płeć: Mężczyzna


muszę wyregulować pływak... nie zabiore sie za to bo jak już wspomniałem nie mam klucza do garażu ;] silikon był tylko dlatego żeby się zabezpieczyć przed ponownym objechaniem uszczelki. Dzięki za rade, na pewno sprawdzę ;] niestety muszę czekać aż tata wróci ze szpitala...


Post został pochwalony 0 razy
Zobacz profil autora
ogólna masakra - Ogar 200
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin