Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Ogar pluje olejem
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Ogar pluje olejem
PostWysłany: Nie 7:55, 13 Cze 2010
xxxszefoxxx
Początkujacy
Początkujacy

 
Dołączył: 05 Lip 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gostyń
Płeć: Mężczyzna


Witam. Mam problem z Ogarem. Mianowicie chodzi oto że Romet pluje olejem na łączeniu kolanko-wydech?? Mam pytanie. Co może być przyczyną tego plucia?? Czy może to być walnięty simmering, a może coś innego?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 9:36, 13 Cze 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 11 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


możliwe ze siadły simmeringi zobacz stan oleju w silniku ewentualnie wyczyść tłumi bo może być zawalony przez ten olej


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:59, 13 Cze 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Jeżeli poszedłby simering to motor nie miałby siły i zaraz po odpaleniu miałbyś gęstą zasłonę dymną. To ze z tłumika trochę pocieknie to normalne w silnikach 2T i nie jest to olej a nie spalone paliwo, uszczelnij połączenie tłumika z kolankiem i będzie dobrze.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:07, 13 Cze 2010
xxxszefoxxx
Początkujacy
Początkujacy

 
Dołączył: 05 Lip 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gostyń
Płeć: Mężczyzna


Olej jest tyle co powinno być. Tłumik wyczyszczę. A co do siły to ogar dobrze chodzi na biegu jałowym , na 1 i 2 ma straszną zamułe, a na 3 w miarę jeździ. Połączenie kolanko-tłumik uszczelnione. Jeżeli to nie simmer to co mogło ulec uszkodzeniu?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:36, 13 Cze 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


jeżeli na 1 i 2 ma zamułę to może być brudny gaźnik lub coś jest nie tak z zapłonem, wyczyść tłumik i napisz czy lepiej chodzi


Post został pochwalony 0 razy

Ostatnio zmieniony przez rutkowski dnia Nie 13:37, 13 Cze 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 13:49, 13 Cze 2010
xxxszefoxxx
Początkujacy
Początkujacy

 
Dołączył: 05 Lip 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gostyń
Płeć: Mężczyzna


Jutro ustawie porządnie zapłon, wyczyszczę gaźnik oraz tłumik i napiszę jak chodzi.

Dziś uszczelniłem i wyczyściłem tłumik. Ogar chodzi o wiele lepiej ( nie muli się). Temat do zamknięcia.


Post został pochwalony 0 razy

Ostatnio zmieniony przez xxxszefoxxx dnia Pon 22:35, 14 Cze 2010, w całości zmieniany 1 raz
Zobacz profil autora
Ogar pluje olejem
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin