Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » ogar osłabł po 20 km od remontu
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
ogar osłabł po 20 km od remontu
PostWysłany: Sob 17:13, 30 Kwi 2011
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


Cześć skończyłem ogara i trochę nim pośmigałem Cool no i ogar osłabł ma problemy żeby wkręcić się na wysokie obroty na 2 i 3 biegu po remoncie na 1 z pod kuł leciały kamienie przy przyśpieszaniu na 1 co mogło się stać ?? w silniku wymieniłem łożyska i tulejki założyłem stary czeski cyl 50 z powiększonymi kanałami i tłokiem 2p splanowaną głowicę i czeskiego spawaka proszę o szybką odpowiedź bo potrzebuje w pełni sprawnego moto


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:24, 30 Kwi 2011
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Po mojemu, to wszystko co nowe trzeba dotrzeć Mr. Green Laughing


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:30, 30 Kwi 2011
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


nowe to tam były łożyska tulejki i tłumik to co łożyska zamulają ??raczej nie macie jakieś pomysły ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:27, 30 Kwi 2011
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


A ja to bym tradycyjnie zobaczył platynki, ich styki przeczyścił i przerwę na magiczne 0,4mm ustawił.

Potem bym zobaczył, czy w gaźniku jakiegoś syfu nie ma i dysz nie przytkało... Chociaż to stale by się nie wkręcał na obroty...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:20, 30 Kwi 2011
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


platynki są ok zapłon wczoraj ustawiałem a możliwe jest że jak wkręciłem cewki świetlne to by się tak osłabił ?? gaźnik raczej czysty jutro z rana go sprawdzę a stożek chyba go tak nie zamulił ?? trochę syfu złapał ale go przedmuchałem i za bardzo poprawy nie było


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:20, 01 Maj 2011
Kant Maniak
Zaawansowany
Zaawansowany

 
Dołączył: 11 Sty 2011
Posty: 96
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 1/5
Skąd: Cieszyn
Płeć: Mężczyzna


na moje oko to tulejki w silniku nie zostały dobrze dotarte i teraz sie przez to buntują


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:57, 01 Maj 2011
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Jeszcze nie widziałem by tulejka nowa w oleju zatarła się na tyle by zatrzymać te 3,5KM Więc to odpada...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:48, 02 Maj 2011
Irek
Nowicjusz
Nowicjusz

 
Dołączył: 01 Maj 2011
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Skarżysko


A tłok nie puchnie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:10, 03 Maj 2011
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


tłok nie puchnie jest to oryginalny czecho-słowacki tłok z epoki i jeździłem na nim przed generalką i było ok macie jeszcze jakieś pomysły ?? i mam jeszcze teraz problem z gaźnikiem nie mogę go ustawić i przerywa na wysokich niezależnie od dawki paliwa w komorze pływakowej na wolnych brakuje paliwa a na wysokich przelewa


Post został pochwalony 0 razy

Ostatnio zmieniony przez v max96 dnia Wto 12:12, 03 Maj 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 18:12, 03 Maj 2011
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


może kondensator jak przerywa


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 18:17, 03 Maj 2011
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


kondensator ok gaźnik musi mnie robić w ci^e jak go dzisiaj odpaliłem dałem ful gaz i wkręcił się na maksa potem zaczoł przerywać gaznik musi być jakiś lipny nie mogę go ustawić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:24, 08 Maj 2011
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Gaźnik i zapłon dobrze wyregulowany? Nie znam się za dobrze, ale jak wymieniłeś tyle części i do tego zmieniłeś cylka, na takiego z powiększonymi kanałami, to może należy wyregulować gaźnik. Regulacja zapłonu też nigdy nie zaszkodzi, pod każdy silnik inaczej się reguluje. Wymieniłeś bardzo dużo części, więc to tak jakby inny silnik.
Co do posta powyżej, to te nowe gaźniki MADE IN EU, to lipa. Kupiłem sobie ten Europejski ( mój Jikov jest już bardzo wysłużony ) i to tandeta. Hrm W Polsce tylko takie są. Mr. Green Już chyba lepszy Czeski, ale w dobrym stanie. Ew. od Simsona, podobno łatwe do regulacji.


Post został pochwalony 0 razy

Ostatnio zmieniony przez 666komandos666 dnia Nie 23:28, 08 Maj 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 17:26, 09 Maj 2011
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


jak pojadę do babci to przeczyszczę cały gaźnik i spróbuję go wyregulować a zapłon na pewno jest ok gaźnik czechosłowacki i jezdził do końca i było dobrze a cylek dotarty czeski tłok stary czeski tylko nowe pierścienie to musi być coś z gaźnikiem dałem oryginalny filer powietrza i na wolnych jest ok ale jak dam jedynkę to masakra dusi się i z dolnych obrotów powoli wkręca się na wysokie i przerywa jak głupi po chwili na ful gazie przerywa i co chwilę spadają obroty a po chwili wchodzi na wyższe a czy może po części być winowajcą zacinający się zaworek ?? bo jest trochę wytarty jak się na niego patrzałem


Post został pochwalony 0 razy
Zobacz profil autora
ogar osłabł po 20 km od remontu
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin