Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Ogar 200 przerywa Idź do strony 1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Ogar 200 przerywa
PostWysłany: Pią 21:11, 25 Cze 2010
Radziov
Doświadczony
Doświadczony

 
Dołączył: 28 Sty 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sosnowiec
Płeć: Mężczyzna


Witam. Niedawno remontowałem mojego Ogara, a więc co z tym idzie malowanie i składanie. Ale nie w tym rzecz. Po złożeniu silnika przyszedł czas na odpalenie. Przerobiłem instalacje na 12V oraz zmontowałem zapłon bateryjny. O dziwo odpalił z 1 kopa więc wsiadam i chcę jechać a tu psikus. Ogar miał takiego muła jak szok ale z tym dałem se rade. Zaczynam więc jako tako normalną jazdę a tu mi nagle zaczęło przerywać tak jakby paliwa brakowało. Stało się to ok 200-300 m od domu. To zapchałem go z powrotem i reguluje gaźnik... Zwiększyłem mu dawkę paliwa i nic. Dalej przerywa i jest to czasami na 2 przy końcu biegu ale przeważnie na 3. Przy okazji remontu powymieniałem pierścienie, uszczelniacze i inne takie duperele, no i wsadziłem głowice splanowaną. Następną moją diagnozą był źle wyregulowany zapłon. Śrubokręt w dłoń i jazda z koksem Mr. Green Wydaje mi się, że ustawiłem dobrze. 2mm przed GMP i przerwa na platynkach 0,4mm. I tutaj jest prośba o pomoc. Co mogło siąść, co wymienić a może coś podregulować?? Czy to mogą być docierające się pierścienie lub kończący się kondensator??


Post został pochwalony 0 razy
Zobacz profil autora
Re: Ogar 200 przerywa
PostWysłany: Pią 21:23, 25 Cze 2010
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Radziov napisał:
2mm przed GMP

Szok. A nie przypadkiem o.4 mm ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:25, 25 Cze 2010
Radziov
Doświadczony
Doświadczony

 
Dołączył: 28 Sty 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sosnowiec
Płeć: Mężczyzna


Nie no jak tłok mam 2 mm przed GMP to przerwę mam 0,4mm.


Post został pochwalony 0 razy
Zobacz profil autora
Re: Ogar 200 przerywa
PostWysłany: Sob 8:13, 26 Cze 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Joker napisał:
Radziov napisał:
2mm przed GMP

Szok. A nie przypadkiem o.4 mm ?


Joker mu chodzi o wyprzedzenie zapłonu a nie o przerwę na platynkach


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 8:31, 26 Cze 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Radziov sprawdź jakiego koloru masz iskrę i czy pojawia się za każdym obrotem wału.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 8:56, 26 Cze 2010
Black Rider
Nowicjusz
Nowicjusz

 
Dołączył: 25 Cze 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łask
Płeć: Mężczyzna


U mnie jawka nie pali jak nie ma przerwy powyżej 1mm Mr. Green teraz mam 2 i pali z 1 kopa:)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:49, 26 Cze 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


1mm na przerywaczu czy na swiecy Question a masz jakiś moduł zapłonowy Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:03, 26 Cze 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Pogadajcie se na priv. Autor tematu wyraźnie pisze jak ma to ustawione, pisze także, że ma zapłon bateryjny. Nie róbcie OT.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:03, 26 Cze 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Na przerywaczu ma być 0,4 mm ,a na świecy 0,5 mm ,mingo jakbyś dał przerwę na świecy 1mm to by ci dławik z tłumika wypieprzyło (z własnego doświadczenia ,początki mojej zabawy z motoryzacją)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:00, 26 Cze 2010
Arkadiuss sensey
Nowicjusz
Nowicjusz

 
Dołączył: 20 Cze 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Buczkowice
Płeć: Mężczyzna


sprawdź czy czasem kowadełko nie iskrzy jak tak to kondensator Ci padł. zapłon w silniczku 223 ma być 1,2-1,5mm w osi przet GMP. sprawdź też czy świeca nie poszła (mimo że być może jest nowa)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 23:10, 26 Cze 2010
Radziov
Doświadczony
Doświadczony

 
Dołączył: 28 Sty 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sosnowiec
Płeć: Mężczyzna


Na kowadełku niekiedy iskra przeskoczy ale to bardzo bardzo rzadko. A co do zapłonu to musi być dobrze ustawiony bo odpalił z 1 kopa. No nie wiem co może być... Ale kupie ten kondensator bo nie jest drogi i się zobaczy.

A może to być wina docierających się pierścieni???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:20, 27 Cze 2010
Arkadiuss sensey
Nowicjusz
Nowicjusz

 
Dołączył: 20 Cze 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Buczkowice
Płeć: Mężczyzna


możliwe ale to byś musiał mieć cylinder "jajowaty" albo pierścienie nierówne i wtedy kompresje przepuszczają. A robiłeś szlif cylindra?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Arkadiuss sensey dnia Nie 10:41, 27 Cze 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 11:30, 27 Cze 2010
Radziov
Doświadczony
Doświadczony

 
Dołączył: 28 Sty 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sosnowiec
Płeć: Mężczyzna


Nie szlifa nie robiłem. Ale cylinder jest dobry bo przed remontem śmigał...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:45, 27 Cze 2010
Arkadiuss sensey
Nowicjusz
Nowicjusz

 
Dołączył: 20 Cze 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Buczkowice
Płeć: Mężczyzna


no to masz odpowiedź pierścienie nie pasują do cylindra i przepuszczają kompresje. zrób szlif bo zanim ci pierścienie sie dotrą to wieki miną Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez Arkadiuss sensey dnia Nie 13:46, 27 Cze 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 14:54, 27 Cze 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Sprawdź czy tłok nie ma za dużych luzów .nie odrazu szlif .Pierścionki docierają się po około 60 km..Ja 60km robie w tydzień więc to nie wieki Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
Ogar 200 przerywa
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 3  
Idź do strony 1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin