Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » ogar 200 pomocy!
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
ogar 200 pomocy!
PostWysłany: Śro 21:30, 22 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


Witam wszystkich, proszę o pomoc! mam ogara 200 w którym robiłem remont silnika, juz go poskładałem i oczywiście nie chce zapalić. Paliwo dochodzi iskra jest. Wcześniej działał ale nie dało się jeździć ponieważ sprzęgło nie działało ;( poluzował się kosz i były źle założone tzrcze) zrobiłem sprzęgło i oczywiście już zapalić nie chce!

Proszę was o pomoc bo już nie mam sił! ;(


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:19, 22 Sie 2012
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Ustaw poprawnie zapłon.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:19, 22 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


ustawiałem wiele razy, iskra jest niebieska ale przeskakuje jak kopne do iskra tak popierdziela na świecy.. i tak jest za każdym razem jak ustawie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:38, 23 Sie 2012
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Wymieniłeś tylko sprzęgło i już motorek zapalic nie chce, tak?
Rozumiem że na innej świecy próbowałeś..?
Sprawdź czy jakiś kabelek nie wyleciał, głównie cewce zapłonowej się przyjrzyj (dociśnij je!)

Jak próbujesz go wziąsc na pych to wgl się nie odzywa, czy coś próbuje?
Te silniki mają to do siebie, że jak coś zrobisz w silniku to potem się przebiegnąc musisz kilkaset metrów.. Wink

No i jeśli ustawiasz zapłon na oko, to lepiej zrób to raz a porządnie suwmiarką i szczelinomierzem - 1,8mm przed gmp i 0.4mm na platynach ma byc w gmp.
Ja ustawiłem tak zapłon w lutym i tak jeżdżę do dzisiaj, wał ma luzy, silnik klekocze a i tak nie boję się robic nią tras rzędu 25km od domu ;p

Pozdro


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 11:49, 23 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


wogóle ani na pych ani z kopa, wczoraj to jeszcze strzelał z rury i dym dawał ale nie odpalał, na każdej świecy jest iskra jak próbowałem, aha i może być to powodem nieszczelnej głowicy? bo raz jak kopłem (wstyd sie przyznać) to z pod głowicy ze szczeliny na boki sały dym wyleciał tak jakby sie mieszanka zapaliła ale wyleciało z pod głowicy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:18, 23 Sie 2012
ReBeL03
Zaawansowany
Zaawansowany

 
Dołączył: 18 Cze 2012
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna


uszczelkę masz pod głowicą?
kompresja jest?
może być tak że iskra idzie ale pod ciśnieniem zanika i nie dochodzi do zapłonu,
popróbuj przerwę na świecy zmniejszyc lub zwiększyć.
Pozdrawiam-ReBeL03


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:46, 23 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


ok popróbuje z tą świecą i zapłonem kompresja jest i uszczelke pod głowicą i jest jeszcze silikon tylko i tak łapie lewe, dzięki wszystkim


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:20, 23 Sie 2012
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Dym Ci leciał spod głowicy? No to pewnie to jest przyczyna tych problemów.. Uszczelnij (podkładka i ew. jakiś klej np. do tłumików czy silikon, chociaż go nie za bardzo polecam.. )


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:32, 23 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


Właśnie mam nadzieje że to ten problem z tym dymem z pod głowicy ale ja tam mam uszczelkę tą aluminiową i jeszcze silikonem obkleiłem ale to nic nie pomogło nadal jest szczelina

Zdanie zaczynamy wielką literą. Znaki interpunkcyjne ciebie też obowiązują. /mlody1432

PS. Sorki za interpunkcje

Nie chce zaczynać nowego tematu, więc jeżeli mam tłok nominał 38.00 to pierścienie kupić na 38.25 (pierwszy szlif) czy na nominał?


Post został pochwalony 0 razy

Ostatnio zmieniony przez ogarek2000 dnia Czw 19:49, 23 Sie 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 19:56, 23 Sie 2012
Cthulhu
Zaawansowany
Zaawansowany

 
Dołączył: 29 Cze 2009
Posty: 149
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna


Na nominał.


Post został pochwalony 1 raz

Ostatnio zmieniony przez Cthulhu dnia Czw 19:56, 23 Sie 2012, w całości zmieniany 1 raz
Zobacz profil autora
ogar nie pali po remoncie
PostWysłany: Czw 19:58, 23 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


Aha dzięki Wink


zła nazwa tematu -> 24 i zapoznaj się z regulaminemhttp://www.jawencja.fora.pl/regulamin,1/regulamin,4.html //vmax96


Post został pochwalony 0 razy
Zobacz profil autora
ogar 200 pomocy!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin