Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » nowe cewki swietlne pradu brak...
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
nowe cewki swietlne pradu brak...
PostWysłany: Wto 19:35, 15 Paź 2013
januszf_1992
Doświadczony
Doświadczony

 
Dołączył: 21 Maj 2013
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: opole
Płeć: Mężczyzna


Wymienilem cewke te dolną bo mi sie odlutował kabel od masy. No ok dałem nowa cewke na dole i przy okazji na góre też nową. Wszystko fajnie składam i wał... nie ma prądu... biore multimetr sprawdzam na dole cewke 14v na full gazie a górna nic... 0.00v
Czemu sie tak dzieje? Cewki nie przerabiałem, nie trą są dobrze podłączone i obydwie nowe. Proszę o pomoc.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:59, 15 Paź 2013
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Obstawiam że podczas podłączenia nie zdrapałeś powłoki izolacyjnej z miedzi na końcówkach cewki i moze nie być przejścia. Jedna mogła Ci działać, bo albo miała słabsze zabezpieczenie, albo ktoś w sklepie drapał, albo już była drapana (podczas transportu). Odkręć tą cewkę, i zdrap powłokę izolacyjną, z ciemnego drutu zrobi się jasny, możesz to wykonać nożykiem budowlanym.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:20, 15 Paź 2013
januszf_1992
Doświadczony
Doświadczony

 
Dołączył: 21 Maj 2013
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: opole
Płeć: Mężczyzna


jaka powłoka izolacyjna? gdzie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:44, 15 Paź 2013
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Jak dobrze pamiętam to się nazywa powłoka galwaniczna, (choć mogę się mylić do fachowej nazwy). Cewka jest zrobiona z drutu nawojowego powleczonego specjalną powłoką która zabezpiecza cewkę (nie chcę się mylić, ale chyba między innymi przed przegrzaniem, żeby się nie spaliła podczas pracy, bo jak wszyscy wiemy drut nawojowy jest miedziany). Koniec drutu który wystaję z takowej cewki, który musisz zlutować nie jest pozbawiony tej osłony. Musisz wziąć końcówkę drutu i zeskrobać tak jak już pisałem nożykiem, może śrubokrętem pójdzie, może kluczem od kłódki, ale najlepiej nożykiem, i jak zaczniesz drapać powinieneś zobaczyć różnicę między kolorem drutu, a kolorem drutu w powłoce, zdrapany powinien być jaśniejszy. Wiem o czym mówię, bo sam kupiłem cewkę i już chciałem się kłócić w sklepie, że złą mi dali, ale zanim miałem ją oddać, skonsultowałem się z nauczycielem od podstaw mechatroniki, i wytłumaczył mi że tak się zabezpiecza cewki, on mi to zdrapał na lekcji kluczem i udowodnił na mierniku, że cewka jest sprawna. Jeśli nadal nie będziesz rozumiał, jak masz się ją zająć, to rozrysuję Ci to łopatologicznie Smile Pozdro


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 7:35, 16 Paź 2013
route66
Gaduła
Gaduła

 
Dołączył: 24 Gru 2011
Posty: 292
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Dąbrowa Górnicza
Płeć: Mężczyzna


ja się dopiszę choć nie wiem czy na temat kiedy zmieniałeś cewki to trzeba było od razu kupić 2 zapłonowe zamiast 2 świetlnych jak wszyscy wiemy więcej prądu byś otrzymał niż z 2 zwykłych ; >


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 13:26, 16 Paź 2013
januszf_1992
Doświadczony
Doświadczony

 
Dołączył: 21 Maj 2013
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: opole
Płeć: Mężczyzna


Route66 2 zapłonowe to wiem... ale podłączyć takie równolegle? (kabelki pociagnąć z tych wystających precików z cewki i połączyć te 2kabelki w jedno i podłączyć do instalacji? ) problem taki że mam 3 cewki świetlne z tym kabelkiem które są dobre i ni chooya żadna mi prądu nie daje... wiec to nie wina izolacji...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:03, 16 Paź 2013
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


To wyjmij tą cewki z iskrownika i pomierz miernikiem czy z nimi na pewno wszystko w porządku.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 7:23, 17 Paź 2013
route66
Gaduła
Gaduła

 
Dołączył: 24 Gru 2011
Posty: 292
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Dąbrowa Górnicza
Płeć: Mężczyzna


to tak od siebie ewentualnie mógł byś poprawić luty bo mogą okazać się zimne ja tak kiedyś miałem z cewkami świetlnymi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:12, 17 Paź 2013
januszf_1992
Doświadczony
Doświadczony

 
Dołączył: 21 Maj 2013
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: opole
Płeć: Mężczyzna


sprawdzałem miernikiem i obie działają wszystko ok. a jak te górną wsadze w stator i podłącze to kur nie daje prądu a dolna daje... nie wiem o co kaman -.- odłączyłem od dolnej cewki sprawdzam czy wogóle daje prąd i nic... 0.000 -.-


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:57, 17 Paź 2013
route66
Gaduła
Gaduła

 
Dołączył: 24 Gru 2011
Posty: 292
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Dąbrowa Górnicza
Płeć: Mężczyzna


może masz gdzieś przebicie lub jakiś styk z drutu który wystaje i dotyka jakiejś części podstawki iskrownika dobrze się przyjrzyj bo czasami najmniejsze szczegóły potrafią wszystko zepsuć ...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 12:29, 23 Paź 2013
januszf_1992
Doświadczony
Doświadczony

 
Dołączył: 21 Maj 2013
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: opole
Płeć: Mężczyzna


tak ale to są nowe cewki nie ma nic wystajacego... jak sie wkur to wstawie tam cewki zapłonowe i też bedzie git -.- ile prądu daja 2 równolegle połączone cewki zapłonowe? Mr. Green Jak wogóle je połączyć? tzn 2 cewki zapłonowe


Post został pochwalony 0 razy

Ostatnio zmieniony przez januszf_1992 dnia Śro 15:56, 30 Paź 2013, w całości zmieniany 1 raz
Zobacz profil autora
nowe cewki swietlne pradu brak...
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin