Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Niewiem co jest
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Niewiem co jest
PostWysłany: Nie 15:10, 19 Kwi 2009
Maroo8
Doświadczony
Doświadczony

 
Dołączył: 07 Gru 2008
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Witam.Kiedy odpalam ogara na dotyk pali a gdy dam manetke na full to dziwnie przerywa ciężko odróżnić czy paliwo nie dochodzi czy zalewa.Czyściłem gazik 2 razy czyściłem, zmieniłem kolektor ssący, sprawdziłem czy nie łapie lewego powietrza i wszystko ok.Zdjąłem filtr i to samo.Czasami po odpaleniu przejedzie 100m i zaczyna na gazie dziwnie przerywać.Świeca żółta elegancka zapłon ok.Proszę o rady bo nie mam siły do tego jeb..... złoma. pozdrawiam Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:25, 19 Kwi 2009
Thom
Gaduła
Gaduła

 
Dołączył: 30 Lis 2008
Posty: 415
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Też często na mojego Ogara nie mam siły ale jakoś sobie radze. Spróbuj inny gaźnik albo inna świeca może ta ma iskrę ale nieodpowiednia.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 16:18, 19 Kwi 2009
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Kondensator padł! Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:34, 19 Kwi 2009
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 2 tematy

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


Wolfiq napisał:
Kondensator padł! Mr. Green

Albo masy nie łapie . Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:38, 19 Kwi 2009
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Albo jednak świeca padła. Sprawdź na innej


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:39, 19 Kwi 2009
Piorko
Dziad

 
Dołączył: 06 Sty 2007
Posty: 1186
Przeczytał: 0 tematów

Pomógł: 34 razy
Ostrzeżeń: 0/5
Skąd: Humniska/Rzeszów


Ja miałem 2 dni temu to samo, dokręciłem iskrownik, zmieniłem świece i przeczyściłem platynki, teraz jest ok.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:11, 21 Kwi 2009
kaczek0
Nowicjusz
Nowicjusz

 
Dołączył: 16 Kwi 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Sprawdzałeś czy paliwo leci całym wężykiem? Bo u mnie tak było jak kranik był brudny! I sprawdź jeszcze czy fajka nie ma gdzieś przebicia


Post został pochwalony 0 razy
Zobacz profil autora
Niewiem co jest
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin