Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Nie odpala Idź do strony Poprzedni  1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Czw 22:38, 30 Cze 2011
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


jak wlałem paliwo do gaźnika to nic nie pomogło.
Tak na szybko bez mierzenia zapłon chciałem lekko przestawić to iskry zaczęły się pojawiać na platynkach więc murze od nowa zapłon przestawić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:41, 30 Cze 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


ale miałeś paliwo wlać do cylindra a nie do gażnika ustaw zapłon i wlej te paliwo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:22, 01 Lip 2011
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Dobra, powiem tak, spróbuj wlać bezpośrednio do cylindra tak jak Ci wczoraj napisałem i zobaczymy..

Bo to że jest iskra, to nie znaczy ze platynki ustawiłeś dobrze, u mnie też w cholere iskrzy sie na platynkach i co? Jeżdzi...

Ustaw zapłon 1,8 mm przed gmp, ustaw przerwe pomiedzy przerywaczem a kowadełkiem 0.4 mm lub więcej, posprawdzaj czy wszystkie kable trzymia (cewka butelkowa, cewki na iskrowniku), weż szczotkę drucianą, wyczyść świecę, sprawdż iskrę, wlej paliwa bezposrednio do cylindra, sprawdz czy pali, jak pali to czysc i wyreguluj gaznik, jak nie pali to baw się dalej zapłonem..
Dodam że jak ja w mojej jawce ustawie wszystko zgodnie z intrukcja etc, 1,8 mm przed gmp i 0.4 na platynkach to nie odpali, ale spróbuj, na platynkach spróbuj nawet 0.6 dać jak nie będzie paliła jak wlejesz bezpośrednio do cylindra benzyny...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:08, 01 Lip 2011
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


zrobiłem jak pisaliście wlałem benzyny do cylindra. Zapłon ustawiłem jak evl pisał i za nic nie chce odpalic


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:10, 01 Lip 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


no to znaczy ze xle ustawiłeś zapłon lub platynki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:23, 01 Lip 2011
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


ustawiałem na 1,8 na 2,0 na 1,7 i nic może jest nie odblokowany


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:33, 01 Lip 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


ja też nie mam odblokowanej jawki a mi odpala to znaczy ze platynki sprawdz czy nie iskrzą i czy sie ruszają i sprawdz na innych świecach


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:37, 01 Lip 2011
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


no właśnie to jest to że sie iskrzą na 6 świecach patrzałem i jak stoi tak stoi.


Post został pochwalony 0 razy

Ostatnio zmieniony przez kondzio310 dnia Pią 12:58, 01 Lip 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 13:26, 01 Lip 2011
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


No to skoro iskra na świecy jest niebieska, a platynki iskrzą

Spróbuj wymienić kondensator, koszt - 5 zł, a pomoże, bo właśnie kondensator ma zapobiegać temu, żeby platynki nie iskrzyły. A im większa iskra na platynkach, tym gorsza na świecy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:57, 01 Lip 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


u mnie jak iskrza to trzeba dokręcić kabelki albo przestawić platynki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:05, 01 Lip 2011
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


ustawiłem odnowa platynki i już nie iskrzy wkręciłem inną świece znowu nalałem benzyny do cyliindra i znowu nic


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:10, 01 Lip 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


ale zależy ile nalałeś tej benzyny bo mogles zalać świece i też nie odpali


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:25, 01 Lip 2011
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


ma coś wspólnego że kolano wydechu jest wgniecione tak z polowe


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:42, 01 Lip 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


nie kolanko to nie część silnika więc nie ma




ale jak bendziesz kompletnie bezradny to możesz mi przywieść jawke i ci ją naprawie daleko od siebie nie mieszkamy jakieś 250km


Post został pochwalony 0 razy

Ostatnio zmieniony przez lukasz9 dnia Pią 21:46, 01 Lip 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 21:59, 01 Lip 2011
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


A żebyś wiedział, że ma wpływ. Zamula przepływ spalin. Może być wgniecione, ale tak z 25%, a nie 50%...


Post został pochwalony 0 razy
Zobacz profil autora
Nie odpala
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 3  
Idź do strony Poprzedni  1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin