Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » motorek chory
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
motorek chory
PostWysłany: Pon 18:21, 18 Maj 2009
mar3g
Rozmowny
Rozmowny

 
Dołączył: 29 Paź 2008
Posty: 207
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Podolsze
Płeć: Mężczyzna


wszystko zaczęło się po małym remoncie mianowice zębatki w skrzyni,łożyska na walem,simeringi i przygotowałem instalcje po aku ale na razie aku nie zakładam bo niema takiej potrzeby bo przygotowuje jawke na "dead rally" pali od kopa ale nie wchodzi na obroty i pluje z gaznika i czasami zalewa świece

co z tym fantem zrobic ??
puzniej wzuce filmik jak to wyglada


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:31, 18 Maj 2009
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


ZA duża dawka paliwa albo zapłon .Opisz to jakoś dokładniej .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:56, 18 Maj 2009
Thom
Gaduła
Gaduła

 
Dołączył: 30 Lis 2008
Posty: 415
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Pływak zawieszony może być.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:08, 18 Maj 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Masz kolego źle ustawione wyprzedzenie zapłonu


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 8:44, 20 Maj 2009
mar3g
Rozmowny
Rozmowny

 
Dołączył: 29 Paź 2008
Posty: 207
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Podolsze
Płeć: Mężczyzna


jak na razie to bym stawiał na zapłon
odpala od kopa ,iskrzy się na patynkach choć mam nowy kondensator jak dodam gazu to zaczyna pluć z gaźnika i nie wchodzi na obroty i czasami nie zawsze zalewa świece,świeca jest tak jakby okopcona i tu myślę ze przesadziłem z olejem ale nie wiem czy to ma taki wpływ na obroty spuszczę trochę bryny z auta i się zobaczy .
jeszcze jedno zauważyłem ze w miejsce gdzie wchodzi krzywka trochę się ten kołnierzyk ułamał
na razie to tyle dziś mam wolne od SQL to pokombinuje


Post został pochwalony 0 razy
Zobacz profil autora
motorek chory
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin