Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Moja jawka chyba nie dostaje paliwa
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Moja jawka chyba nie dostaje paliwa
PostWysłany: Pon 18:12, 20 Sie 2007
freedy20
Początkujacy
Początkujacy

 
Dołączył: 24 Cze 2007
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


Witam mam taki problem po wymianie filtra i weżyka od paliwa moja jawka przestała dobrze palic tzn od kopa nie pali musze pchac jak załapie to chodz ale po chwili przerywa tak jak by nie dostawał paliwa co moze byc przyczyną?? Evil or Very Mad Crying or Very sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:29, 20 Sie 2007
Flinston
HandlarZ
HandlarZ

 
Dołączył: 19 Sty 2007
Posty: 1191
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Przysieki
Płeć: Mężczyzna


po zmianie filtra powietrza czy paliwa????
bo jeśli powietrza to przyczyną może być źle ustawiony gaźnik


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:03, 20 Sie 2007
freedy20
Początkujacy
Początkujacy

 
Dołączył: 24 Cze 2007
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


wymieniłem filtr paliwa a powietrza mam stożkowy a teraz moja jawka odpala od 1 strzała i chodz równo przez 5-10 sekund i gaśnie i wtedy musze pchac jak załapie to chodz normalne


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:09, 20 Sie 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Wyczyść dokładnie gaźnik.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:10, 20 Sie 2007
Flinston
HandlarZ
HandlarZ

 
Dołączył: 19 Sty 2007
Posty: 1191
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Przysieki
Płeć: Mężczyzna


podejrzewam że to będzie regulacja gaźnika jak już wcześniej napisałem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:57, 20 Sie 2007
freedy20
Początkujacy
Początkujacy

 
Dołączył: 24 Cze 2007
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


no wiec jutro zabiore sie za czyszczenie i usatwianie mogli byscie mi dac jakas instrukcj(link) jak to to robic bo nigdy tego nie robiłem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 0:20, 21 Sie 2007
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


ustaw iglice na drugi rowek od góry
jak dalej to samo to podegnij blaszke w komorze pływakowej

lecz przed tym dokładnie wyczyść gaznik


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 13:17, 22 Sie 2007
freedy20
Początkujacy
Początkujacy

 
Dołączył: 24 Cze 2007
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


wyczyściłem gażnik i troche to polepszyło sprawe odpala i da sie jezdzic ale jak kopie to nie ma iskry tylko jak pcham to odpala i juz nie gaśnie co to moze byc??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 13:46, 22 Sie 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Źle ustawiony zapłon.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:23, 22 Sie 2007
freedy20
Początkujacy
Początkujacy

 
Dołączył: 24 Cze 2007
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


zapłon mam ustawiony dobrze ale wydaje mi sie ze przerywacz jest do wymiany czy wymiana przerywacza moze przyniesc poprawe??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:03, 22 Sie 2007
liroy
Zaawansowany
Zaawansowany

 
Dołączył: 21 Lut 2007
Posty: 132
Przeczytał: 13 tematów

Ostrzeżeń: 3/5
Skąd: Góra


tak może przynieść poprawę


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 0:09, 24 Sie 2007
flbmaster
Doświadczony
Doświadczony

 
Dołączył: 03 Kwi 2007
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piastów (warszawa)


słuchaj u mnie było podobnie... jawka odpalała cięzko, jak odpaliła to musiała się rozgrzać żeby nie gasnąć ale potem i tak było cieżko żeby zagadała. zapłon idealnie ustawiony urządzeniem do wyprzedzenia zapłonu, gaźnik tek ustawiony dobrze. Wymieniłem cewke z 3.4 oma na 6.6 oma (trabant, albo wartburg) i świece z iskry na briska i jawka odpala od połowy ruchu kopniakiem, nigdy nie gaśnie, nie przerywa. zmierz jaką masz cewke wysokiego napięcia Wink jak 3.4 albo cos koło tego to zmień na wieksza i bedzie GITara


Post został pochwalony 0 razy
Zobacz profil autora
Moja jawka chyba nie dostaje paliwa
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin