Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » licznik
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
licznik
PostWysłany: Czw 12:57, 07 Wrz 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


witam, mam problem nie dizała mi licznik, niby wszytsko jest ok ślimak działa, linka sprawna, a licznik nie kręci. jak mogę sprawdzić czy sam licznik jest w porządku??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 13:20, 07 Wrz 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


wkręcasz linke do licznika
drugi koniec linki do wiertarki i kręcisz(wiertarką)
jak wskazówka działa i ileś tam pokazuje to jest dobry licznik


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:57, 07 Wrz 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Przenoszę temat, bo jest nie w tym dziale Exclamation
Teraz będzie w dziale Problemy techniczne.
A co do sprawdzenia licznika, to wyjmij go z lampy, włóż zapałkę tam gdzie wchodzi linka i kręć zapałką.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:11, 08 Wrz 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


dobra licznik sprawdzony i na szczescie dziala, ale co w takim razie moze byc przyczyna tego ze mi nie dizała licznik jak jade?? gdzie przeczytalem ze nowe linki predkościomierza maja za długi pancerzyk czy to moze byc to??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:17, 08 Wrz 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


możliwe ale nie potwierdzam
może masz już napęd wyrobiony


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:24, 08 Wrz 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Jak kupujesz nową linke, to raczej nie pancerz za długo. Sprawdź ten napęd licznika Exclamation


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:29, 09 Wrz 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


naped licznika czyli chodzi o ślimaka?? jeżeli o ślimaka chodzi to wymieniałem w nim części i linka jak włoże i zakręcę ślimakiem to się kręci, ale jak wszystko połączę razem to nie działa Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:02, 09 Wrz 2006
damian9310
Doświadczony
Doświadczony

 
Dołączył: 12 Cze 2006
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: szczecin


ja miałem problem z tym też byłó tak że jak do tyłu jechałem to kręciło a do przodu nie gdy rozbierałem kołó bo miałem flaka przy okazji spojrzałem na to i było coś takie że tam takim kołem kręci ośka a na ośce nie byłó takich klinów co trzymają te kułko tata nadspawał taki punkty troszke wyszlifowałem i byłó gites tylko mi sie chyba linka zgięła bo pękła musze kupić nową ale jakoś nie mam kiedy bo daleko do sklepu mam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:35, 09 Wrz 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


No też sądze, że to przez te bolczyki. Weź jakiś kawałek gwoździa odpowiedniej średnicy (by wchodził w otwory w kole), przytnij go tak by miał z 5 mm długości w wbij lekko w te dziurki. Poźniej poczas mocowania ślimaka dopasuj by te bolczyki dobrze naszły do wycięć w ślimaku.


Post został pochwalony 0 razy
Zobacz profil autora
licznik
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin