Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Łańcuch spada
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Łańcuch spada
PostWysłany: Pią 15:14, 01 Lip 2011
SuperSaiyan
Początkujacy
Początkujacy

 
Dołączył: 21 Lut 2011
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Witam.

Robiłem już wszystko, założyłem nową zębatkę z tyłu i z przodu, nowy łańcuch, który jest napięty tak jak trzeba... a jednak ciągle spada.

Nie da się przejechać 10m nawet. Napinacze są w porządku.

Co się dzieje?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:18, 01 Lip 2011
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Koło jest ustawione krzywo względem linii ramy, zębatka jest przekrzywiona bądź brakuje dystansu przy kole.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:19, 01 Lip 2011
carpet
Nowicjusz
Nowicjusz

 
Dołączył: 20 Sie 2010
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


może koło jest pod kątem, a może silnik


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:50, 03 Lip 2011
SuperSaiyan
Początkujacy
Początkujacy

 
Dołączył: 21 Lut 2011
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Głupia sprawa, ale rzeczywiście koło było krzywo... Nie zauważyłem tego ;P
Już jest w porządku.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:39, 03 Lip 2011
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 2 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


A ja się podepnę, może ktoś kiedyś badał temat...

W mojej Jawce mam dosyć spore opory toczenia, hamulce nie są za mocno naciągnięte, zębatki dobre, łańcuch też. Rozchodzi mi się o to, czy w Jawce tylne koło powinno być idealnie na środku, czy bardziej z lewej, lub prawej strony?

Tylne koło zawsze przykręcam tak, że napinaczami ustawiam jego położenie - z lewej strony i z prawe strony wahacza mam taką samą odległość do felgi. Dobrze robię, czy z jednej strony powinno być więcej, a z drugiej nieco mniej?

Ciężko trochę zobaczyć to na stojącej maszynie - tylna obudowa jest troszkę krzywa, przez co nie ma w miarę sensownego punktu odniesienia...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:46, 03 Lip 2011
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Ja tam ustawiam tylko osiowość zębatki z zębatką bo jak w fabryce zrobili i nic nigdy nie było tzn jakiś dystansów to widocznie musi tak być a co do tego czy koło bardziej lewej czy prawej strony to wiesz że sam nie wiem czy odległość jest taka sama jakoś nigdy mnie to nie interesowało jedzie prosto. W końcu nie ma jakiś prędkości ponad 100km/h więc nie da się tego odczuć.


Post został pochwalony 0 razy
Zobacz profil autora
Łańcuch spada
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin