Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » kopniak się zaciął, nie ma sprzęgła
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
kopniak się zaciął, nie ma sprzęgła
PostWysłany: Śro 21:42, 24 Wrz 2008
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Witam mam problem z kopniakiem który się zaciął i nie idzie go ruszyć (na siłę nie będę próbował bo mogę coś urwać) nie działa sprzęgło a na luzie to jest ciężko go pchać. Czym to może być spowodowane?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:22, 24 Wrz 2008
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


cos zaciąłeś, spróbój na biegu ruszyc skrzynią biegów. moze to cos da. a jak nie to rozkrec silnik


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:13, 25 Wrz 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


zluzuj linke od sprzegła i srube regulacji a potem popchnij z 2 biegu do tyłu na wykręconej świecy(bedzie ci lżej popchnac)

ja miałem podobnie i jak kopłem to pękł mi pułksięzyc więc nic na siłe


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:03, 27 Wrz 2008
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Rozebrałem silnik i zobaczyłem że na grzebieniu są obcięte zęby i dlatego palił mi z połowy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:03, 28 Wrz 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


ja miałem tak samo i jak kopałem to pękł i ten tryb zapadkowy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:56, 28 Wrz 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


jesli bedziesz to składał bron boze nie składaj na nowych czesciach(mi nowy półksiezyc wytrzymał 3 miesiace)
jesli chcesz aby to trzymało chociaz troche kup wałek startera z półksiezycem orginalny ewentualnie jeszcze zebatke

wtedy powinno działac długi czas


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:03, 29 Paź 2008
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


wiecie czego to jest przyczyna mam taki sam problem i gdy rozbierałem silnik od ogara była podkładka dystansowa gdy macie wałek od kopniaka to gdy macie wszystko po stronie zdawczego poukładane to zakładacie jaka podkładke na wałek by robił przerwę między karteram ma półksiężycem by scierał się cały a nie polowa i dlatego może się klinować i jebać tryby


Post został pochwalony 0 razy
Zobacz profil autora
kopniak się zaciął, nie ma sprzęgła
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin