Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Kopniak
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Kopniak
PostWysłany: Nie 16:49, 19 Cze 2011
kl1997
Doświadczony
Doświadczony

 
Dołączył: 08 Lip 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna


Mam pytanie czy we wszystkich jawkach i ogarach są takie słabe kopniaki zacinają się i wogle a i no czy trzeba cały silnik rozbierać aby regenerować kopniaka
?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:09, 19 Cze 2011
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


pocieszyłeś mnie myślałem że tylko u mnie tak jest ;D
Ja mam taki kopniak że sie zacina a co najgorsze, zaczyna kręcić silnikiem dopiero od połowy, czyli jak jest w pozycji poziomej, i obkręci silnikiem może 1 czasami 2 razy

Natomiast jawa mojego kolegi ma zaje***** kopniak. łap[ie od samego począdku nie ma luzów nic sie nigdy nie zacina aż przyjemnie jawke odpalać ;D


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:14, 19 Cze 2011
paweł102
Zaawansowany
Zaawansowany

 
Dołączył: 04 Sty 2010
Posty: 105
Przeczytał: 1 temat

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


Mój też się czasami zacina ale jak nacisnę sprzęgło lub wrzucę bieg to jest normalnie. Niestety jeśli to półksiężyc to trzeba rozpoławiać silnik.


Post został pochwalony 0 razy

Ostatnio zmieniony przez paweł102 dnia Nie 18:16, 19 Cze 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 20:55, 19 Cze 2011
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


czasem kopnik zostaje w miejscu jak wał jest w gmp wszystkie jawki z którymi miałem do czynienia raz za czas tak miały a jeśli musisz rozbierać silnik żeby to naprawić to może być przyczyną wyrobiony ten pręt na wałku kopnika albo to wcięcie w pół księżycu


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:58, 19 Cze 2011
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


no u mnie również często się zacina, musze wcisnac sprzeglo, jedynka, troche poruszyc i jest dobrze.

A ja tez mam tak czesto, tak jak kolega zloty1996, że dopiero od dołu kopnik zaczyna mi kręcić kopnikiem, raz wchodzi od samej gory a raz tak... ; /


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:15, 19 Cze 2011
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


evL - Jak chyci mi od samej góry to jest święto ;D bardzo rzadko ale czasami się tak zdarza

To wina wyrobionego pierwszego ząbka na półksiężycu, ale (!!!) jak kupiłem nowy pół księżyc to nie rozwiążało problemu bo....... Od samego początku go brakuje- tak, w nowych półksiężycach brakuje 1 zęba, przynajmniej w moim nowym ;/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:09, 19 Cze 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


u mnie łapie od połowy i sie czasami zacina i rysze mi karter ze mam dziure pół cm w karterze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 8:45, 20 Cze 2011
DamianBp
Gaduła
Gaduła

 
Dołączył: 21 Maj 2011
Posty: 258
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 5/5
Skąd: Biała Podlaska


ja mam tak jeżeli wleje dużo oleju do skrzyni to na początku wiadome że będzie się ślizgał.....


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:31, 22 Cze 2011
Kaczka
Nowicjusz
Nowicjusz

 
Dołączył: 23 Maj 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Szczawnica
Płeć: Mężczyzna


Ja sądzę że jest to wina złego poskładania połówek, miałem jeden taki silnik,też brał od połowy, po rozebraniu okazało się że sprężyna była źle naciągnięta, naciągnąłem złożyłem znów źle, rozebrałem okazało się że sam źle złożyłem i sprężyna spadła. Trzeci raz już dobrze złożyłem i było ok. A jeśli ciągnie tzn. że sprzęgło źle wyregulowane. Nie pamiętam dokładnie, ale napęd od kopnika na wał korbowy idzie przez koszyk sprzęgłowy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 11:39, 23 Cze 2011
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


mi tez się przycina ale wrzuce bieg i poźniej jest ok. mi też czasami ciagnac zaczyna dopiero od połowy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:18, 26 Cze 2011
lord-89
Mega Gaduła
Mega Gaduła

 
Dołączył: 26 Sty 2008
Posty: 459
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Rymanów Zdrój/ Kraków
Płeć: Mężczyzna


standard nie ma się czym przejmować


Post został pochwalony 0 razy
Zobacz profil autora
Kopniak
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin