Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » kolejny mój problem
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
kolejny mój problem
PostWysłany: Pon 20:05, 11 Maj 2009
Misiek
Nowicjusz
Nowicjusz

 
Dołączył: 25 Kwi 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


mam problemik, bo tak to jawka działa normlnie, ale jak przejade nap: 2km i sie zatrzymam i np: pogadam z kumplem, a potem chce jechać to jak ją pchne to ujedzie pare metrów, zmula ją i gaśnie, potem przy próbach odpalania daje znaki zycia, a pozniej to juz wcale, dopiero jak ja przepcham kiloment i popcham to zapali ujedzie jakis kawał i dalej gaśnie...a rano na nastepny dzien to sobie elegancko zapala o co jej chodzi bo już nie mam siły do tej jawki, pomocy!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:09, 11 Maj 2009
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Jaka jest świeca ? Może masz złą świece o złej wartości cieplnej albo ją zalewa jak sie nagrzeje ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:24, 11 Maj 2009
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


może zacznijmy tak:
przeczyśc najpierw kranik a potem gaźnik.
pobaw trochę się w mechanika czyli ustawianie gaźnika może wystarczy tylko poziom wachy wyregulowac i zajrzyj do świecy też czy jest czarna i mokra czy jaka wiesz chyba ocb?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:51, 11 Maj 2009
Thom
Gaduła
Gaduła

 
Dołączył: 30 Lis 2008
Posty: 415
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Zobacz czy ci się pływak nie zawiesza. Odkręć pokrywę i zobacz ja ostatnio miałem właśnie coś podobnego.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:59, 11 Maj 2009
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


To wina kranika, też się głowiłem co to może być i wyszło na to że kranik


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 7:10, 12 Maj 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


U mnie raz zapchał się zaworek w pokrywce komory pływakowej, od tamtej pory mam filtr paliwa


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:35, 12 Maj 2009
Misiek
Nowicjusz
Nowicjusz

 
Dołączył: 25 Kwi 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Dziękuję... ale kranik 100 % sprawny... gaźnika to wina nie jest,bo jak wstawiłem kolegi gaźnik to też tak było, zalewanie tez nie bardzo bo podczas jazdy nie mozna zalac jawki...świece mam fps95 nową 1 miesięczną...ii noo zobacze na ten pływak,alena 2 gaznikach to samo:(


Post został pochwalony 0 razy
Zobacz profil autora
kolejny mój problem
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin