Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Jawka przerywa i jest słaba Idź do strony 1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Jawka przerywa i jest słaba
PostWysłany: Śro 14:26, 28 Kwi 2010
Maćko
Doświadczony
Doświadczony

 
Dołączył: 14 Cze 2009
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gostyń
Płeć: Mężczyzna


Witam. Sprawa jest dośc pilna bo potrzebuje Jawke na sobote mieć zrobioną. Więc tak od pewnego czasu jak rano jechałem do szkoły to przez ok. 400m przerywała ale później jakoś sie rozbujała i wszystko było ok ale w Poniedziałek jechałem pod górke i jej troche przycisnąłem zeby sie wdrapała a tu nagle zamuła i zaczęła przerywać. Na prostej nie chciała przekroczyc 40 km/h. Później zaczęła znowu jeździc dobrze( przy porannym odpaleniu problem był ale zniknął po 400m). Wymieniłem świece a ona dziś znowu zaczęła szaleć: I bieg -20km/h(tak jak zawsze) II bieg- 25km/h( zwykle ciągnęła znacznie wyzej) a III bieg to nie przekraczała 40km/h. Jak dzis przejechałem 10km to przez ostatni kilometr nie wyciągnęła wiecej jak 25km/h. W czym moze tkwić problem? Pozdrawiam i sory za długi opis ale chciałem wszystko napisać co zauważyłem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:13, 28 Kwi 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


kondensator prawdopodobnie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:56, 28 Kwi 2010
Maćko
Doświadczony
Doświadczony

 
Dołączył: 14 Cze 2009
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gostyń
Płeć: Mężczyzna


Dziś nia jechałem przez miasto i po tej jeździe wydaje mi sie ze zapłon sie przestawił i ją zalewa bo jak mam gaz odkręcony mniej więcej do połowy to jedzie jak trzeba tylko ze nie osiąga prędkości wiekszej jak 40km/h.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:51, 28 Kwi 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


zapłon lub kondensator


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 0:08, 29 Kwi 2010
dychul
Rozmowny
Rozmowny

 
Dołączył: 21 Sie 2009
Posty: 161
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


Miałem to samo, po wymianie świecy objawy ustąpiły.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 13:54, 29 Kwi 2010
Maćko
Doświadczony
Doświadczony

 
Dołączył: 14 Cze 2009
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gostyń
Płeć: Mężczyzna


Świeca była wymieniona po tym jak zaczęło sie to robić, kondensator wymieniony i dalej jest tak samo jeszcze spróbuje z tym zapłonem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:02, 29 Kwi 2010
Grzess1995
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Sty 2009
Posty: 483
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Przysieki (kolo Jasła)
Płeć: Mężczyzna


ja obstawiam zaplon. chyba ze cosik z tlokiem moze pierscionki albo cos ;/ jak umiesz dobrze zakladac tlko w cylinder to jutro siadaj i sprawdz jesli zaplon nie pomoze ;]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:50, 29 Kwi 2010
dychul
Rozmowny
Rozmowny

 
Dołączył: 21 Sie 2009
Posty: 161
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


Spróbuj zobaczyć czy nie jest przytkane sitko kranika i nie dostaje odpowiedniej ilości paliwa.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:13, 30 Kwi 2010
Maćko
Doświadczony
Doświadczony

 
Dołączył: 14 Cze 2009
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gostyń
Płeć: Mężczyzna


Zapłon nie pomógł. Sprawdze to sitko od kranika. A czy jak by były walnięte pierścienie to na I by chodzil dobrze a dopiero na pozostałych biegach by sie pierdzielił? Bo na luzie tez chodzi dobrze dopiero jak sie juz na max wkręci to ma zamułeHrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:32, 30 Kwi 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


może gaźnik do regulacji


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:47, 30 Kwi 2010
Requiemm
Gaduła
Gaduła

 
Dołączył: 29 Sie 2009
Posty: 423
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Wydaje sie jakby za duzo paliwa dostawal.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:19, 30 Kwi 2010
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Maćko napisał:
A czy jak by były walnięte pierścienie to na I by chodzil dobrze a dopiero na pozostałych biegach by sie pierdzielił? Bo na luzie tez chodzi dobrze dopiero jak sie juz na max wkręci to ma zamułeHrm


Możliwe że to przez pęknięty pierścień. Nie chcę cie martwić ale chyba będziesz musiał oddać cylinder do szlifu albo kupić nowy. Gdy pierścień pękł mógł zrobić rysę na gładzi tulei i dlatego jawka jest taka mułowata na wyższych biegach.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:38, 30 Kwi 2010
Maćko
Doświadczony
Doświadczony

 
Dołączył: 14 Cze 2009
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gostyń
Płeć: Mężczyzna


A jeszcze takie pytanie: jak by ten pierścień pękł to czy cały czas by muliła? Bo ona jak sie tak jakoś uda czasami to jedzie normalnie i ma mocy tyle ile miała więc już sam niewiem. Jutro jeszcze z tym gaźnikiem i kranikiem pokombinuje.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:50, 30 Kwi 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Zdejmij głowice i może coś ci się pokaże ,a jak nie to cylek zdejmij Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:31, 02 Maj 2010
Maćko
Doświadczony
Doświadczony

 
Dołączył: 14 Cze 2009
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gostyń
Płeć: Mężczyzna


Dzięki za wszystkie podpowiedzi ale problem wydaje sie być rozwiazany. Przyczyną jest......... walnięta któraś uszczelka tylko musze znaleźć która. Zatkaliśmy z dziadkiem rurke od filtra powietrza i jedzie jak wściekłaSmile Pozdrawiam.


Post został pochwalony 0 razy
Zobacz profil autora
Jawka przerywa i jest słaba
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 3  
Idź do strony 1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin