Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » jawka nie pali
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
jawka nie pali
PostWysłany: Śro 17:20, 25 Kwi 2007
glencu
Zaawansowany
Zaawansowany

 
Dołączył: 20 Mar 2007
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czernica/Rydułtowy


Zrobiłem sobie remont silnika, wymieniłem wał, łożyska simeringi, tłok, pierścienie, tarcze sprzęgła, jawke poskładałem no i niechce palić, ustawiłem zapłon ale niewiem czy dobrze, niewiem jak sprawdzić czy zapłon jest dobrze ustawiony.Proszę o pomoc bo już sie wkurwia*.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 0:17, 26 Kwi 2007
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


ustaw dobrze zapłon według porad które są na forum i musi odpalić!!! a w ogole masz iskre i dochodzi paliwo do cylindra??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 0:19, 26 Kwi 2007
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


sprawdz czy masz kompresje


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:56, 26 Kwi 2007
glencu
Zaawansowany
Zaawansowany

 
Dołączył: 20 Mar 2007
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czernica/Rydułtowy


No tak mam tylko niewiem czy ma mi palec wciągać czy wydmuchiwać bo mi dmucha z tej dziury na świece


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:10, 26 Kwi 2007
disarms
Gaduła
Gaduła

 
Dołączył: 05 Maj 2006
Posty: 277
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań


to czy wciaga czy wydmuchuje tobie palec to zalezy w ktorym kierunku porusza sie tlok


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:36, 26 Kwi 2007
glencu
Zaawansowany
Zaawansowany

 
Dołączył: 20 Mar 2007
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czernica/Rydułtowy


Jawka już odpaliła, tylko na sprzęgle ciągnie i troche słaba jest


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:56, 26 Kwi 2007
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


moze masz cos zatkanego np kranik w baku a paliwo dochodzi dobrze????


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:08, 26 Kwi 2007
darek-skc
Nowicjusz
Nowicjusz

 
Dołączył: 26 Kwi 2007
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SKC


Ustaw przerwe na przerywaczo 0,4 mm gdy tłok znajduje się (jak najbliżej świecy) w górnym położeniu. Następnie - (minus) z akumulatora podłącz do masy(na obudowe silnka ) a +(plus) na śrubkę przerywacza oczywiście po odkręceniu od niego przewodów od cewek). W układ ten szeregowo daj żarówkę. Następnie tłok cofnij do tyłu o 1,5 -1,8 mm i w tym położeniu kręć poluzowanym iskrownikiem nie ruszając tłoka, tak aby żarówka się zaświeciła. Potem ponownie sprawdź przerwe na przerywaczu. Jeszcze jedno, śrubka która trzyma przerywacz ne może być za długa bo iak ja tak miałem to obcierała o koło magnesowe i gubiła pół iskry( silnik ciężko szło zapalić i pracował nierówno).


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:55, 28 Kwi 2007
glencu
Zaawansowany
Zaawansowany

 
Dołączył: 20 Mar 2007
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czernica/Rydułtowy


Zapłon mam chyba dobrze ustawiony, bo pali od pierwszego kopa, ale jawka bardzo słaba dziś robiłem jazde prubną i pod górke na jedynce musiałem jechać, a przed remontem na trójce pod górke 60 km/h lajtowo leciała.Sam już niewiem co z nią jest, ręce opadają, chyba zawioze ją do mechanika.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:43, 28 Kwi 2007
karol282
HRC
HRC

 
Dołączył: 25 Wrz 2006
Posty: 1395
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Swarzędz (koło Poznania)
Płeć: Mężczyzna


Jest słaba bo sie dociera !! nie katuj jej bo ją zajedziesz !!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:18, 29 Kwi 2007
glencu
Zaawansowany
Zaawansowany

 
Dołączył: 20 Mar 2007
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czernica/Rydułtowy


Hmmm sam już niewiem, a po jakim czasie zacznie nabierać mocy?


Post został pochwalony 0 razy
Zobacz profil autora
jawka nie pali
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin