Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Jawa "skuter". Zbyt wolno się rozpędza? Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Jawa "skuter". Zbyt wolno się rozpędza?
PostWysłany: Wto 20:53, 28 Sie 2012
tomekl
Nowicjusz
Nowicjusz

 
Dołączył: 28 Sie 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna


Jako nowy posiadacz Jawy, już od początku mam mały problem. To normalne, że dość wolno się rozpędza? Dojście do trójki zajmuje pół kilometra. Nie pamiętam sprzed lat, czy tak samo działała, czy to jakaś awaria.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:56, 28 Sie 2012
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Wiesz kolego, np mojej na krótkim dystansie mogę wrzucać trójkę, ale to może po prostu wina, jest, tego że paliwa mało dostaje itp. Wystarczy dobrze wyregulować maszynę Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:29, 28 Sie 2012
tomekl
Nowicjusz
Nowicjusz

 
Dołączył: 28 Sie 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna


Chyba coś w tym jest, bo taka mułowatość to spora przesada. Pewnie na forum znajdę co nieco o regulacji, może się wkrótce pochwalę, że jest lepiej Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:02, 28 Sie 2012
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


mi do trójki potrzebne jest 50 metrów


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 14:01, 29 Sie 2012
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Kiedy silnik miał remont?
Nic nie jest wieczne i może trzeba już zrobic to..

To tak, wykrec swiece, ustaw blisko gmp (kopniakiem se zakrec) i wsadz srubokret i spróbuj poruszac tlokiem tak na boki, albo góra dół. Jak czujesz luz to niestety czeka Cię przynajmniej szlif cylindra + nowy tłok i pierścienie, przy okazji jak będziesz wymieniał zobacz w jakim stanie jest wał.

Albo tak jak koledzy mówią, zapłon albo gaźnik, ale stawiam że jak jeżdziła caly czas i teraz zauważyłeś problem, to tkwi on właśnie w wypracowanym już silniku..

Pozdrawiam ! ; )


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:17, 31 Sie 2012
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


zobacz ile zebów ma zebatka zdawcza mozliwe ze założona jest wieksza


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:03, 31 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


Koledzy ja mam podobnie jade 1 wrzucam 2 i z rozpędzonej 2 wrzucam 3 to ok, jedzie ale tak po kilosie już ją muli i musze wrzucić 2 a oczywiście w tedy harczy no bo wrzucam z rozpedzonej niższy bieg, wydaje mi się że to wina gaźnika bo czasami mam problemy z 1 i 2 ale to żadko. Silnik nie był jeszcze nigdy rozbierany
(tak mi mówił właściciel) jawka ma na liczniku 5000 km, wydaje mi sie że to autentyczny przebieg bo jawka jest w dobrej kondyscji ja na rok 1980


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:31, 31 Sie 2012
Stanczyk015
Nowicjusz
Nowicjusz

 
Dołączył: 23 Sie 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rogów
Płeć: Mężczyzna


tomekl
Tak jak kolega kilka postów wyżej.
Po pierwsze. Sprawdź jaką masz zębatkę zdawczą. Jeśli 13z to najlepiej zmień na 12z, bo im większa zębatka zdawcza tym wolniej się rozpędza, ale jest szybszy motorek.
Po drugie wyreguluj dobrze gaźnik i zapłon. Powinno pomóc.
Po trzecie odegnij troszkę blaszkę w komorze pływakowej do góry. Smile

ogarek2000
Wyreguluj dobrze gaźnik i zapłon. Możliwe, że za mało paliwa dostaje lub lewe powietrze dociera do gaźnika.

Jeszcze ustawcie dobrze przerwy na platynkach i świecy. Smile

Jeszcze jeden mi napiszę o zębatce posypią się warny. Sam mam 13z,i jak mówię, gdy wszystko ma się dobrze ustawione to i odpowiednio się rozpędza i jedzie./Joker


Post został pochwalony 0 razy

Ostatnio zmieniony przez Stanczyk015 dnia Pią 20:42, 31 Sie 2012, w całości zmieniany 3 razy
Zobacz profil autora
PostWysłany: Pią 20:34, 31 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


ja mam blaszkę do samej góry wyrzej sie nie da bo paliwo już nie leci ale iglicą się pobawie dam ją wyżej a co do zapłonu jest idealnie ustawiony jak ja kupiłem to jeszcze sprawdziłem i sam byłem zdziwiony, iskra jest rewelacyjna! a i kondek dam pod bak bo ciężko zapalić na ciepłym


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:38, 31 Sie 2012
Stanczyk015
Nowicjusz
Nowicjusz

 
Dołączył: 23 Sie 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rogów
Płeć: Mężczyzna


Przeczyść filtr powietrza i załóż filterek na przewód paliwowy.
A jak nie sprawdzi się to załatw sobie nowy gaźnik i wtedy zobacz czy to wina gaźnika. Więcej mi nic do głowy nie przychodzi. Smile

PS. Nie masz wody w paliwie?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Stanczyk015 dnia Pią 20:38, 31 Sie 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 20:55, 31 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


Ja filtr mam nowy filtr paliwa miałem ale było jeszcze gożej więć wyje**łem a z wodą to nie wiem ale raczej nie ja obstawiam że paliwa nie dostaje jak przyjade na chate to iglice podniose ;] teraz jestem w krakowie w interesach ;D (wsk i simson)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:17, 31 Sie 2012
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


a jak ta Jawka reaguje na gaz?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:44, 31 Sie 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


normalnie, nie muli tylko jak dam na full gaz do końca to już nie przyśpiesza tylko zaczyna tak lekko mulić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:28, 05 Wrz 2012
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Joker nie denerwuj sie o ta zebatke tak...
ogarek2000 mialem cos podobnego ostatnio. zapchany mialem tlumik po wyczyszczeniu normalnie rakieta


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:45, 05 Wrz 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


mingo

dzięki za rade przyczyszczę tłumik i zobacze czy mi mulić będzie ;d tylko jak bymi ktoś wysłał coś jak tłumik rozebrać, bo to chyba jedyna żecz której w jawce nie moge rozkręcić xD


Post został pochwalony 0 razy
Zobacz profil autora
Jawa "skuter". Zbyt wolno się rozpędza?
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin