Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Jawa 50 problem elektryka
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Jawa 50 problem elektryka
PostWysłany: Nie 9:53, 09 Gru 2012
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


Witam. Ostatnio zrobiłem remont w swojej jawce.
Czyli wymieniłem tłok, pierścienie, przerywacz, cewkę zapłonową.
Ustawiłem idealnie gaźnik(pływak po zanurzeniu jest na równo z jego blaszką, iglica na 3 rowku od góry, dysz nie tykałem, ale wiem że ta mniejsza to nie dawno kupiona)
Następnie ustawiłem zapłon tak że paliła bez gazu dosłownie za każdym kopem, lecz zapomniałem dokręcić zapłonu, dodałem gazu na maxa i zapłon się przestawił. Znowu ustawiłem (przesunołem na maxa w lewo i 1,5cm w prawo, platynki ustawiłem że przerwa wynosi ok. 4mm) odpałiłem, lecz nie było tak pięknie jak wcześniej na FULL OBROTACH PRZERYWA i NA NISKICH OBROTACH GAŚNIE
Pomocy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:24, 09 Gru 2012
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


przerwa 0.4 mm nie 4mm.

Ustaw na 2 mm przed GMP zapłon. Za pomocą np. Suwmiarki. Bo taką zabawą żę na maksa w lewo później 1.5 cm w prawo dobrze zapłonu nie ustawisz.

Na forum masz poradniki jak ustawić zapłon więc z nich skorzystaj


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:25, 09 Gru 2012
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


http://www.jawencja.fora.pl/tutoriale,30/ustawienie-zaplonu,1560.html

Sam podałeś przyczynę problemu. Przerywacz ustawiony na 4mm.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:54, 09 Gru 2012
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


Ale ja to podałem w przybliżeniu dokładnie nie mierzyłem
Jutro ustawię wszystko według tego schematu, czym mogę zastąpić szczelinomierz bo raczej go nie mam Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:59, 09 Gru 2012
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


Weź jakąś blaszkę znajdź o grubości 0.4. mm a po za tym na oko idzie to ustawić to znaczy przerwe na platynach. Chyba wiesz ile to jest 0.4 mm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 16:13, 09 Gru 2012
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


No chyba wiem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:11, 13 Gru 2012
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


zakup sobie szczelinomierz przyda się na przyszłość a tak poza tym ustaw zapłon sprawdź na innej świecy wymień kondensator


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:06, 14 Gru 2012
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


Kondesator nowy przerywacz platynki nowe
Okazało się że mam wyrobioną iglicę i spinka spada
Mam już zakupioną jutro zakładam
A co do przerwy ustawiłem idealnie, kolega wziął coś jakby miernik wkręcił go w głowice ustawił tam jakoś później skminił blaszkę na 4mm i ustawił


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:27, 15 Gru 2012
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


na 4mm czy na 0,4 mm bo to jest kolosalna róźnica, na 4 mm nawet iksry mięć nie będziesz.

Wystarczyło zapinkę trochę zgnieść, ale co nowa to nowa.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:17, 17 Gru 2012
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


To nie była wina elektryki :P
Wczoraj rozjebało mi korbowód, tuleje w niej, tłok w połowie, wał się nie rusza.
Jedynie cylinder nie porysowało fuksem:D
Dziś wziołem drugi silnik dokupiłem co trzeba zapaliłem, wszystko działa ładnie trzyma niskie obroty :P


Post został pochwalony 0 razy
Zobacz profil autora
Jawa 50 problem elektryka
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin