Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Gubi masę Idź do strony Poprzedni  1, 2, 3, 4  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Pon 20:43, 05 Lip 2010
grze98
Początkujacy
Początkujacy

 
Dołączył: 02 Lip 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała podlaska
Płeć: Mężczyzna


nie ! ja mam do samo a rame mam czysta jak nie wiem co


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:44, 05 Lip 2010
Blac KRin
Zaawansowany
Zaawansowany

 
Dołączył: 28 Cze 2010
Posty: 106
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dębica
Płeć: Mężczyzna


ale czy metal w meta ?? ;> czy ją pomalowałeś ?? ;> :P oto się rozchodzi ;p czy śruby przy silniku są czyste że mają bezproblemowy dostęp do silnika itp... ;]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 23:26, 05 Lip 2010
grze98
Początkujacy
Początkujacy

 
Dołączył: 02 Lip 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała podlaska
Płeć: Mężczyzna


maja ja niedawno malowalem ale jak dotkne nawet silnika to mnie kopie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 0:39, 06 Lip 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Bo na silniku jest masa główna i tam powinno się przyczepiać masę jeśli nie ma się akumulatora. A ja fotek zapomniałem zrobić Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 8:12, 06 Lip 2010
Blac KRin
Zaawansowany
Zaawansowany

 
Dołączył: 28 Cze 2010
Posty: 106
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dębica
Płeć: Mężczyzna


no spoko spoko ale wychodzi na to że kumple mieli racje Smile czyli
Masa Silnik(ma być poprowadzona)---> na ramę ( kabelkiem lub może być przyczepiony na stałe jakiś kawałek metalu między ramą a silnikiem ale to musi być METAL W METAL tak ?? ) czekam na odp bo zaraz jadę Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:14, 06 Lip 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


ja mam mase przyczepioną tam na te srubie gdzie trzyma się cweka butelkowa


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:48, 06 Lip 2010
grze98
Początkujacy
Początkujacy

 
Dołączył: 02 Lip 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała podlaska
Płeć: Mężczyzna


i pewnie mase łapie ci normalnie? mam do ciebie pytanie Blac KRin co ty wymieniałes?? ja chcem wymienic iskrownik jeszcze na nowy moze cos da


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:56, 06 Lip 2010
Blac KRin
Zaawansowany
Zaawansowany

 
Dołączył: 28 Cze 2010
Posty: 106
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dębica
Płeć: Mężczyzna


wątpię w to bo to masz obwód zamknięty a iskrę ma więc to nie będzie to;p
to masz tak że masz masę główną (silnik) i ta masa MUSI się rozejść po ramie żeby miała cewka masę i gdy masa główna nie przechodzi na ramę to automatycznie obwód zamknięty jest mniejszy i rama z niego jest wyłączona ;] dlt kolega np ma masę od razu do śruby i ma skrócony ten obwód ale jest a gdy MY dotykamy kierownicy i świecy i wówczas kopiemy obwód zamknięty NAS bierze jako przewodnik a nie ramę ;p


JAK ŹLE MÓWIĘ TO PROSZĘ O POPRAWIENIE MNIE W TRYBIE NATYCHMIASTOWYM ^^


Post został pochwalony 0 razy

Ostatnio zmieniony przez Blac KRin dnia Wto 11:57, 06 Lip 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 12:31, 06 Lip 2010
grze98
Początkujacy
Początkujacy

 
Dołączył: 02 Lip 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała podlaska
Płeć: Mężczyzna


a nie da sie kabla od ramy na silnik nic nie da??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:37, 06 Lip 2010
Blac KRin
Zaawansowany
Zaawansowany

 
Dołączył: 28 Cze 2010
Posty: 106
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dębica
Płeć: Mężczyzna


może i da ale weź tam zapodaj grubawy kabel ^^ ja nie mam jak dziś robić bo motor mam na wsi a ja mieszkam na blokach a kumpla nie ma;/ to zobaczę dopiero do niego jutro ale według mnie to będzie to na bank Smile ja ci mówię musisz wykombinować przewodnik i połączyć go z ramą :P i silnikiem ;p


Post został pochwalony 0 razy

Ostatnio zmieniony przez Blac KRin dnia Wto 12:38, 06 Lip 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 12:50, 06 Lip 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Masa na ramie przy śrubie od cewki butelkowej jest zawsze bo silnik jest przykręcany do ramy chyba nie Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:04, 06 Lip 2010
Blac KRin
Zaawansowany
Zaawansowany

 
Dołączył: 28 Cze 2010
Posty: 106
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dębica
Płeć: Mężczyzna


nie zawszę połączenie może być zabrudzone czymś co nie przewodzi prądu chyba nie no bo jak inaczej by ciebie kopało i ciebie by brało jako przewodnik pomyśl logicznie ^^


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:56, 06 Lip 2010
grze98
Początkujacy
Początkujacy

 
Dołączył: 02 Lip 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała podlaska
Płeć: Mężczyzna


ja zrobilem tak ze podloczylem gruby kabel od masy do silnikai ramy wlozylem go tam gdzie sie silnik zakreca do ramy i gowno !! chyba go do serwicu zaprowadze mam jakiej 10km do niego tam tanio robia juz tam robilem i spytam odrazu co to było


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:00, 06 Lip 2010
Blac KRin
Zaawansowany
Zaawansowany

 
Dołączył: 28 Cze 2010
Posty: 106
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dębica
Płeć: Mężczyzna


to jak chcesz daj znać jak coś co to było ja spadam jak wrócę walnę edita co ja wcześniej z nim kombinowałem ;p


EDIT: to było tak kilka dni temu ze zdenerwowania wymyśliłem żeby przykleić izolacją kabelek do cewki zapłonowej (butelkowanej) i poprowadzić go do cylinda przeczyściłem kabelek między głowicą-cylinder wcześniej oczyściłem szczotką drucianą ten zakątek i jak dobrze przylegało to miał on iskrę Smile

czyli jeśli tak zrobiłem to to musi być tak jak jest napisane powyżej ?? Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez Blac KRin dnia Wto 17:47, 06 Lip 2010, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Wto 23:43, 06 Lip 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Mam te wasze foto upragnione Mr. Green





Post został pochwalony 1 raz
Zobacz profil autora
Gubi masę
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 3 z 4  
Idź do strony Poprzedni  1, 2, 3, 4  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin