Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » gaźni piły spalinowej - ogar nie odpala
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
gaźni piły spalinowej - ogar nie odpala
PostWysłany: Sob 14:24, 03 Sie 2013
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Tak jak w temacie ogar nie odpala, posiada dwa wejscia na wezyki, jeden na paliwo (dobrze podpięty), a drugi nie mam pojęcia od czego jest, próbowałem regulować i nic to nie daje ;/



Próbowałem na ssaniu i bez ssania też zero reakcji.


Post został pochwalony 0 razy

Ostatnio zmieniony przez daniel126 dnia Sob 14:26, 03 Sie 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 15:15, 03 Sie 2013
route66
Gaduła
Gaduła

 
Dołączył: 24 Gru 2011
Posty: 292
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Dąbrowa Górnicza
Płeć: Mężczyzna


dwa wyjścia jeden na paliwo a drugi zwrotny czyli pewnie podpiąłes paliwo pod zwrot i dlatego nie chce palić spróbuj pod to drugie wejście zapiąć paliwo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:00, 03 Sie 2013
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


No właśnie podpinałem i nic Hrm////


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:08, 03 Sie 2013
route66
Gaduła
Gaduła

 
Dołączył: 24 Gru 2011
Posty: 292
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Dąbrowa Górnicza
Płeć: Mężczyzna


rozbierz cały gaźnik do części pierwszych dokładnie wyczyść złóż i spróbuj po czyszczeniu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:41, 03 Sie 2013
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Po wielu różnych próbach, po czyszczeniu, postanowiłem jeszcze raz rozebrać gaźnik i była w nim taka siateczka plastikowa (chyba miła służyć jako filtr, nie przepuszczała powietrza), po wyjęciu jej romet odpalił.
NIEBIESKI - przypływ CZERWONY - odpływ paliwa, pytanie nr. 1 czy dobrze jest to podłączone?

I teraz pytanie nr. 2 czy dobrze zrobiłem z przewodami paliwowymi, co pokazuje na zdjęciu po niżej:


I pytanie nr. 3 jak wyregulowac ten gaźnik pod silnik 223?


Post został pochwalony 0 razy

Ostatnio zmieniony przez daniel126 dnia Sob 21:43, 03 Sie 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 22:09, 03 Sie 2013
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


Regulacja jak standardowego gaźnika. Na googlach masz pełno tematów.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:04, 04 Sie 2013
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


możesz nie dać sobie rady z regulacją bo może wystąpić nieszczelność


Post został pochwalony 0 razy
Zobacz profil autora
gaźni piły spalinowej - ogar nie odpala
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin