Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » dziwny problem..., cos z gaznikiem, kolankiem... Idź do strony 1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
dziwny problem..., cos z gaznikiem, kolankiem...
PostWysłany: Nie 11:23, 23 Wrz 2007
jawek
Mega Gaduła
Mega Gaduła

 
Dołączył: 14 Gru 2006
Posty: 523
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: woj mazowieckie
Płeć: Mężczyzna


Bylo wszystko ok, juz jakies 4 miechy albo i dluzej. Pewnego dnia przejechalem ok. 1km i nagle przerywa, dusi sie, nie ma mocy, nie reaguje na gaz, zwalnia, wrzucam na 1 i raz na jakis czas cos pierdnie ale musze popychac nogami. Patrze swieca mokra, wytarlem, iskra jest, wkrecam ja i lipa. Zmienilem swiece i zapalila z kopa, po przejechaniu 1km to samo; i tak na kazdej swiecy. Jak jade bez gumy filtra to jest to samo. Iskra zawsze jest a mimo to nie pali. Czy to moze byc wina kolanka? Ze gdzies sie tam nagar zebral? Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:38, 23 Wrz 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Jak jest naprawdę mocno zapchane to może być jego wina.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:07, 23 Wrz 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


a sprubuj zrobić tak :
1. Wkręć dobrą na 100% swiece przejedz sie jak zgaśnie wytrzyj ją i wkręć do motoru i sproboj odpalić nieodpali wyczyść i zanieś do kumpla niech sprawdzi czy uniego chodzi jak uniego niechodzi i tak z każdą świecą sie robi to masz coś zdupcone że Ci świece nie mogę


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:04, 23 Wrz 2007
Pianek
Gaduła
Gaduła

 
Dołączył: 16 Sie 2007
Posty: 264
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5


Ja miałem to samo Kupiłem nową Świece NGK (najdroższa świece do jawki jaka była w sklepie) pojeździłem 2 dni i to samo . Wstawiłem Świece Brisk (Najtańsza) i jawka lepiej jedzie nie przerywa i nie ma takich objawów . Morał : dla jawki im tańsze tym lepsze byleby nie polskie,nie japońskie tylko czeskie :P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:46, 23 Wrz 2007
jawek
Mega Gaduła
Mega Gaduła

 
Dołączył: 14 Gru 2006
Posty: 523
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: woj mazowieckie
Płeć: Mężczyzna


ale u mnie kazda swieca sie 'psuje' po ok 1km. 'Psuje' to nie znaczy ze nie ma iskry, jest i to taka sama jak przedtem. W tym psuciu chodzi o to ze po jakims czasie moto na niej nie dziala, tylko czemu? Moja jawka mocno dymi, mimo ze robie ubogą mieszanke. Dymi byc moze dlatego, ze byc moze olej ze skrzyni sie przesacza, moze jest nieszczelnie, bo ona raz prawie wcale nie dymi, a jak postawie moto na kolko klika razy to zaczyna dymic. Jak moto stoi w garazu i podniose jej przod to z kolanka czarna ciecz wycieka. Moze kolanko jest zapchane i troche spalin zostaje w cylku i osadza sie nagar na swiecy.
Swiece jest mokra wiec myslalem ze moze filtr pow. sie zatkal ale jak jade ze zdietął guma filtra to jest to samo.
Nie wiem jak rozwiazac ten problem; paliwo dochodzi bo swieca jest mokra, powietrze dochodzi jak jezdze bez filtra, zaplon jest ok bo jest iskra i na nowej sicy da sie jezdzic. No to chyba problem pojawia sie w cylku albo ukl.wydechowym...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:28, 23 Wrz 2007
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


To zobacz simmering od strony sprzęgła i wyczyśc wydech.
Kolanko zaślepiasz z jednej strony, nasypujesz drobnych kamyków, ciepłej wody z płynem i trzęsiesz tym trochę czasu. Tłumik tak samo, a dławik wypalasz.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:02, 23 Wrz 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Spuść olej ze skrzyni biegów, odpal sprzet i przejedź się kawałek. Jak objawy znikną masz przyczynę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:12, 23 Wrz 2007
Pianek
Gaduła
Gaduła

 
Dołączył: 16 Sie 2007
Posty: 264
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5


Ja też miałem ISkre ale nie jeździła to kombinowałem z zapłonem ... rozwiązaniem była świeca inna niż NGK . Może sprobój jakiejś świecy innej marki niż używasz ...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:17, 23 Wrz 2007
jawek
Mega Gaduła
Mega Gaduła

 
Dołączył: 14 Gru 2006
Posty: 523
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: woj mazowieckie
Płeć: Mężczyzna


ja probowalem na roznych, na kazdej to samo. No ale na przyklad jezdzilem na iskrzeF75 i to wlasnie na niej pewnego dnia jawka przestala chodzic, dalem F80, odpalila z kopa ale po 1km to samo; daje bosch, pojezdzilem ok 2km i to samo; daje senid i po 0,7km to samo; daje ngk i po 0,7km to samo
jawka tak zawsze dymila na tym silniku, tzn raz dymi mocno, raz wcale(napisalem o tym wyzej), mi sie zdaje ze to w cylku nazbieralo sie nagaru etc. albo w kolanku, dziura przy cylku. No bo innych pomyslow nie mam. A swiece przestaje dzialac ze sie w srodku swiecy zbiera osad<<---takie mam teorie, Jutro po szkole przeczyszcze kolanko, swiece, moze zdejme glowice.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:20, 23 Wrz 2007
mateusz1991
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 08 Wrz 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Chotyniec City:)!!
Płeć: Mężczyzna


ja mysle ze to moze byc to ze masz za bogata mieszanke, i swiece zarzuca , chyab ze jest tak jak mówisz i jest tam nagar juz i zdalo by sie wyczyścic.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:53, 23 Wrz 2007
jawek
Mega Gaduła
Mega Gaduła

 
Dołączył: 14 Gru 2006
Posty: 523
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: woj mazowieckie
Płeć: Mężczyzna


za bogata raczej nie, bo rozrabiam mniej oleju bo na orlenowskim, a iglica na 1 rowku


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 6:44, 24 Wrz 2007
mateusz1991
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 08 Wrz 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Chotyniec City:)!!
Płeć: Mężczyzna


a w komorze pływakowej nie jest za duza dawka ustawiona?? moze za duzo podgiołeś tą blaszke od dawki.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 7:39, 24 Wrz 2007
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 3 tematy

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


a pomyśleliście o kondensatorze ?? może mieć przebicie jak się nagrzeje
przecież jedzie 1km i motor staje zanim wszystko posprawdza i ze świecami się pobawi to kondensator ostygnie i znów jest sparwny nagrzeje się i siada
lepiej sprawdzić jak masz zapasowy a jak nie to od kumpla pożycz ;p i się sprawa wyjaśni czy to kondensator czy nie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:10, 24 Wrz 2007
jawek
Mega Gaduła
Mega Gaduła

 
Dołączył: 14 Gru 2006
Posty: 523
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: woj mazowieckie
Płeć: Mężczyzna


ale tak: >jade na senid, >gasnie; zmieniam na iskre >jade >gasnie, i jak zmienie na senid to nie odpali, a jak dam na taka ktora nie jezdzlem to odpali, a na kazdej na ktorej jezdzilem jest lipa


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:13, 24 Wrz 2007
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


Zapłon ustaw, wygląda na to, że się przestawił. Daj na 2. rowek od góry na iglicy, może się przegrzewa.


Post został pochwalony 0 razy
Zobacz profil autora
dziwny problem..., cos z gaznikiem, kolankiem...
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 3  
Idź do strony 1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin