Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Dziwny problem Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Dziwny problem
PostWysłany: Sob 23:53, 18 Cze 2011
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Siemka, znowu mam problem z ogarem, nie wiem co mu jest, wymoczyłem gaźnik w benzynie ekstrakcyjnej wszystko ładne i czyste, nowe dysze, iglica, zaworek iglicowy itp.

teraz problem jest taki że nie chce iść na średnich obr. zaczyna go mulić przygasa i przerywa, a gdy się już jako tako rozpędzi to jedzie normalnie, wręcz zap****ala Very Happy

to nie koniec problemu, jak go zgasze to już nie moge odpalić w ogóle, na kopkę, na popych, NIC! wtedy zmienię świece i odpala na strzała.(Świeca oczywiście zalana i czarna)

Dodam że blaszka która miarkuje dawke paliwa nie była wymieniana.
Dysze taki sam rozmiar jak poprzednie.

Proszę o szybką pomoc, z góry dzięki.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:19, 19 Cze 2011
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Hmm nie mam pojęcia co mu jest
Na twoim miejscu to bym sprawdził fajke czy nie ma przebicia, ustawił gażnik, zapłon, platynki przetrzyj papierem i ustaw 0.3-0.5 mm przerwy.. Zdejmij klape z prawej strony motoru i sprawdz czy cewka dobra, czy wszystkie kable dobrze są, sprawdz rowniez cewke butelkową..

Ja miałem tak, że wyciagnalem z piwnicy, pojezdzilem troche, i najczesciej stoje na swiatlach i zgasa, i nie dalo sie odpalic, a na nastepny dzien jak reka odjal. Myslalem ze to gaznik, bawilem sie, wszystko posprawdzalem, nie mialem pomyslu, to sobie mysle, a przeciez fajke mam już taka nie najlepsza, wymienie, przy okazji swiece kupilem - jak reka odjal Smile
Aha i dodam, ze podczas tego problemu, zmienilem swiece, i na jedynce umialem zajechac do domu ale na maksymalnych obrotach, przeciez nie bede jej pchal, no chyba cos musialo by mi byc z glowa...

Nie zdarzyło mi się żebym przypchał jawke do domu bo sie zepsula, no dobra, był jeden wyjątek, urwala mi sie wtyczka od cewki butelkowej a bylem 100 m od domu, to juz przypchalem Mr. Green albo brakowalo benzyny..


Posprawdzaj wszystko, coś musi mu być, ustaw przerwe na świecy dobrą (pomiędzy elektrodą), może kup nową swiece jak masz kase

ja osobiście myślę, że to nie wina gażnika, ale sprawdź jeszcze raz dysze, zobacz trawą czy mają przepływ, nie ważne że są nowe, bo dysze ci mogą się zabrudzić nawet jak bierzesz na pych ; p


Post został pochwalony 0 razy

Ostatnio zmieniony przez evL dnia Nie 10:26, 19 Cze 2011, w całości zmieniany 3 razy
Zobacz profil autora
PostWysłany: Nie 11:01, 19 Cze 2011
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


Jeśli wymieniałeś zaworek iglicowy, to masz przyczynę. Każdy zaworek jest inny, ten prawdopodobnie mocniej się wkręcił, blaszka poszła do góry i Jawka dostaję za dużo paliwa i to jest cały problem Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:09, 19 Cze 2011
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


próbowałem obniżyć poziom w komorze pływakowej i jest źle.
Już odpala nie zalewa go ale jak jadę, dam mu cały gaz to go muli i nie ma siły jechać i go dławi, a jak dam pół gazu to idzie ładnie.

i jest tak że jade na pół gazu jest dobrze i powolutku, bardzo powoli zwiększam gaz to go nie muli ani nie dławi i jedzie normalnie, a jak nagle dam mu cały gaz to nie chce iść w ogóle

próbowałem jeszcze jazdę bez filtra powietrza, i jest dobrze nie przerywa, reaguje na gaz ale jest słabawy


Post został pochwalony 0 razy

Ostatnio zmieniony przez zloty1996 dnia Nie 15:05, 19 Cze 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 1:03, 20 Cze 2011
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


Za bardzo obniżyłeś poziom, wyczyść jeszcze filtr powietrza i powinno być ok Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 13:57, 20 Cze 2011
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


już podnosiłem i nic. filtr mam nowy.

E ja podejrzewam że to jest że to platynki i kondensator bo bardzo słabo pali a jak juz odpali to idzie, czasami tylko tak przygaśnie jak jadę powoli

Mam bardzo zjechane i przepalone platynki, a jak silnik pracuje to iską wielkie czerwone iskry, bardzo długie, bo mają ok. 1 cm i iskrzą na boki. dziwne, nie ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez zloty1996 dnia Pon 14:03, 20 Cze 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 14:09, 20 Cze 2011
v max96
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 24 Cze 2010
Posty: 617
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: wawa / cieszyn
Płeć: Mężczyzna


najlepiej wymień platynki bo nie powinny iskrzyć a jak iskrzą to osłabiają ci iskrę na świecy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:00, 20 Cze 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


tylko jak bendziesz wymieniał to niezapomnij jak kable były przykręcone


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:48, 20 Cze 2011
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


wiem, bo w jawce dość często trzeba to wymieniać/czyścić ;/

Ja już nie mam pojęcia co mu może być;/ już mam go dość !

Dobra to zmienię te platynki, kondensator i zdam relacje


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:45, 20 Cze 2011
krawiec_
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Wrz 2007
Posty: 569
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Dokładnie. Mam w MZ zapłon z jawki i identyczne objawy. Stawiam na zapłon i jak będę miał czas to kupię nowy kondensator i przerywacz.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:40, 21 Cze 2011
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


AAAAA już nie mam siły!

Kupiłem kondensator i platynki, już nie przerywa ale jest taki słaby że nie ma siły jechać, a na obroty wkręca się BARDZO wolno, na dodatek jak zgaśnie to trzeba wymienić świece, która jest cała zalana i czarna.

Gaźnik dobrze ustawiony, zapłon też.

Proszę, pomóżcie bo już nie mam siły, dłubie przy tym g***ie całymi dniami i nic!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:44, 21 Cze 2011
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


a jak pierścienie się trzymają ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:38, 21 Cze 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


dysze sprawdź


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:41, 21 Cze 2011
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


pierścienie się trzymają, a dysze sprawdzałem, wszystko sprawdzałem i nic. Gaźnik był cały czyszczony przedmuchiwany i wy maczany w rozpuszczalniku


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:38, 22 Cze 2011
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Ja miałem dziką, olbrzymią iskrę skaczącą na boki. Dusił się, przerywał itd. To była wina cewki butelkowej. Jak masz drugą to warto sprawdzić.


Post został pochwalony 0 razy
Zobacz profil autora
Dziwny problem
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin