Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Duży problem z zapaleniem... Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Duży problem z zapaleniem...
PostWysłany: Pią 12:20, 28 Gru 2007
PatrickM
Początkujacy
Początkujacy

 
Dołączył: 16 Paź 2007
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Rzeszów
Płeć: Mężczyzna


Cześć. Mam problem z moją Jawą, nie duży lecz denerwujący...
Moja jawka ma oryginalnie około 5 tys. km przebiegu. Po kupieniu paliła za pierwszym razem bez przelewania, nie ważne czy była zimna czy rozgrzana. Po ostatniej zimie (2006/2007) tez wszystko chodziło elegancko. Az w końcu zaczęły się problemy z zapalaniem. Na początku zimną wystarczyło kopnąć 5 razy, i coraz więcej, coraz więcej... Teraz zimną muszę pchać i to niezły kawałek żeby zapaliła. Jak zapali to chodzi miodzio. Jak nią chwilkę pojeżdżę zgaszę i postawie na jakąś 1h-2h i chce znowu zapalić - nie ma problemu, pali za pierwszym kopnięciem.

Moja świeca to NGK - nowa i dobrze wypalona. Olej zwykły mixol, chwilę używałem husqvarny,zaraz po kupnie jawki też jeździłem na mixolu i idealnie paliła, więc to nie wina oleju. Moja fajka to taka żółta świecąca. I myślę że w tym może tkwić problem. Bo na zwykłej paliła dobrze, a po założeniu tej żółtej zaczęły się problemy (dopiero po jakichś 2 miesiącach, nie wiem dokładnie czy to przez ta fajkę)


Dzieki za przeczytanie tego długiego tekstu i licze na pomoc, bo kocham swoją Jawę...
Tu możecie ją zobaczyć... http://polskajazda.pl/Motocykle/Jawa/50/14281


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:35, 28 Gru 2007
koniu32
Zaawansowany
Zaawansowany

 
Dołączył: 07 Paź 2007
Posty: 114
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrów Wielkopolski


Cytat:
Cześć. Mam problem z moją Jawą, nie duży lecz denerwujący...
Moja jawka ma oryginalnie około 5 tys. km przebiegu. Po kupieniu paliła za pierwszym razem bez przelewania, nie ważne czy była zimna czy rozgrzana. Po ostatniej zimie (2006/2007) tez wszystko chodziło elegancko. Az w końcu zaczęły się problemy z zapalaniem. Na początku zimną wystarczyło kopnąć 5 razy, i coraz więcej, coraz więcej... Teraz zimną muszę pchać i to niezły kawałek żeby zapaliła. Jak zapali to chodzi miodzio. Jak nią chwilkę pojeżdżę zgaszę i postawie na jakąś 1h-2h i chce znowu zapalić - nie ma problemu, pali za pierwszym kopnięciem.

Moja świeca to NGK - nowa i dobrze wypalona. Olej zwykły mixol, chwilę używałem husqvarny,zaraz po kupnie jawki też jeździłem na mixolu i idealnie paliła, więc to nie wina oleju. Moja fajka to taka żółta świecąca. I myślę że w tym może tkwić problem. Bo na zwykłej paliła dobrze, a po założeniu tej żółtej zaczęły się problemy (dopiero po jakichś 2 miesiącach, nie wiem dokładnie czy to przez ta fajkę)


Dzieki za przeczytanie tego długiego tekstu i licze na pomoc, bo kocham swoją Jawę...
Tu możecie ją zobaczyć... http://polskajazda.pl/Motocykle/Jawa/50/14281



to załóż tą starą fajkę i powiedz jak będzie a i może ci się lekko zapłon przestawił sprawdź Wink

PS fajna ta twoja jawka Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:38, 28 Gru 2007
mangus
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Cze 2007
Posty: 465
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Z największej wsi Polski: Warszawy


Zmień fajkę na oryginalną [najlepiej marki NGK, sam posiadam takową i nie mam z nią żadnych problemów] i zmień cieplotę świecy... Powiedz jakie masz oznaczenie na swojej świecy B7HS? jeśli tak to zmień na cieplejsza [bodajże B*HS, ale mogę się mylić...]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:10, 28 Gru 2007
czarny125
Zaawansowany
Zaawansowany

 
Dołączył: 08 Sie 2007
Posty: 151
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Złoczew


znien kabel co idzie od cewki na swice fajke i swice moze to byc jeszcze wia kondensatora moze ta blaszka slado dociskac go


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:17, 28 Gru 2007
PatrickM
Początkujacy
Początkujacy

 
Dołączył: 16 Paź 2007
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Rzeszów
Płeć: Mężczyzna


Odpowiedz do mangusa:
Zmieniłem fajkę na ta starą, ale na razie nie odpalę Jawy po auto stoi w garażu. A świeca ma oznaczenie B8HS...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:58, 28 Gru 2007
losiu
Rozmowny
Rozmowny

 
Dołączył: 11 Paź 2007
Posty: 198
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: węgrów(koło wawy)


a weź kup ngk b6


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:37, 28 Gru 2007
Włosek
Gaduła
Gaduła

 
Dołączył: 06 Lip 2007
Posty: 375
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Brzozów


Ty ! Ale może masz coś z zapłonem! Czsami tak jest że jak zapali to juz bedzie chodzić! Zobacz zapłon i wyczyść dyszki i cały gażnik, i wyreguluj. Czasami najprostrze rozwiazania są naljepsze Smile
Diabeł tkwi w szczegółach Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:33, 28 Gru 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


a ja stawiam na cewkę lub kondesator


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:42, 28 Gru 2007
Włosek
Gaduła
Gaduła

 
Dołączył: 06 Lip 2007
Posty: 375
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Brzozów


Ale jak to byłby kondensator, to i tak by mie załapal! Potema nawet jak go zapali to już chodzi poprawnie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:45, 28 Gru 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Moim zdaniem to wina fajki gdyż jak dobrze wyczytałem masz świecącą a ona trochę prądu pobiera na świecenie co może powodować mniejszą iskrę na świecy i problemy z zapalaniem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:48, 28 Gru 2007
Szymon93
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 02 Sie 2007
Posty: 621
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Żory
Płeć: Mężczyzna


Możliwe też że się styki nadpaliły na platynkach. Wyczyść je drobnym papierem ściernym.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:49, 28 Gru 2007
Włosek
Gaduła
Gaduła

 
Dołączył: 06 Lip 2007
Posty: 375
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Brzozów


Troche?! Dość dużo nie troche Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:27, 28 Gru 2007
mangus
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Cze 2007
Posty: 465
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Z największej wsi Polski: Warszawy


Ale ludzioe zastanówcie się... Przed założeniem tej świecącej fajki chodził dobrze. Więc już mamy przyczynę. Po co dorabiać filozofię. Cos się założyło. Po założeniu t5ej częsci się popsuło, a wcześnie [przed założeniem jeżdziło dobrze] więc trzeba tą częśc zdemontować i założyć oryginalną. Po co dorabiać ideologie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:10, 28 Gru 2007
Piotrek15
Nowicjusz
Nowicjusz

 
Dołączył: 28 Gru 2007
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów


ja popieram mangusa to będzie wina fajki trzeba założyć tą poprzednią albo kupić nową ja też polecam NGK


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:08, 28 Gru 2007
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Przeczyść cały gaźnik wraz z filtrem powietrza po wyczyszczeniu odpal i zobacz jak działa jeżeli będzie tak jak wcześniej regulacja gaźnika cię czeka czyli podwyższyć poziom paliwa w komorze pływakowej (blaszkę podegnij do góry).

Ps Sorka że się powtarzam ale dla pewności wymień też tą fajkę.


Post został pochwalony 0 razy
Zobacz profil autora
Duży problem z zapaleniem...
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin