Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Coraz gorzej
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Coraz gorzej
PostWysłany: Nie 23:08, 11 Lis 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Witam wszystkich. Jakiś czas temu mój ogar stał się słabszy i czasami tak jakby przerywał. pewnego razu nie chciał się wkręcić na wysokie ogr tylko przerywał. okazało sie że to kabel od cewki zapłonowej z silnika który był nawinięty tak po prostu na to co wychodzi z cewki się poluzował i nie stykało dokładnie. Po tym jak to zrobiłem problem ustał ale nie od końca bo dalej przerywał czasami. Później miał problemy z odpalaniem na zimnym silniku, przerywał i szarpał ale jak już się rozgrzał to nawet jeździł. W końcu polutowałem cewkę i dalej było to samo. Ignorując ten problem jeździłem tak, jak nie zapalał to wymieniłem świece i jakoś się uruchamiał. Ale raz jechałem i zaczął bardzo przerywać strzelać z tłumika itp. aż końcu zgasł. Zmieniłem świecę i strasznie przerywał ale dojechałem jakoś do domu. Było tak samo jak wtedy co mi się ten kabelek z cewki poluzował. Dojechałem i później silnik już nie odpalił. Czasami odpalił na 1s wkręcił się normalnie w obr i po chwili gasł. Tak jakbym się bawił kluczykiem. teraz już nie odpala.

Iskra jest dobra, platynki przeszlifowałem, kondensator nowy.

Dodam że nawet ściągałem głowicę. Nic tam nie ma niepokojącego, luzów na wale nie ma. Cewkę butelkową zamieniłem na chwilę na jakąś od skutera i to samo było ( Jawka na tej cewce chodziła normalnie ). Brak mi już pomysłów. Co to może być? Przerwa na platynkach idealnie 0.4 a zapłon idealnie 2mm przed GMP.
Próbowałem innych ustawień ale to samo. Gaźnik przedmuchałem kompresorem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:47, 11 Lis 2012
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


do gaźnika zajzyj


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 7:56, 12 Lis 2012
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


A moze Ci złoty klina na wale oberwało miałem podobny problem w moim mustangu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 9:11, 12 Lis 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


Gaznik i zaplon bo strzela w tlumik


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:00, 12 Lis 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Magneto... Wątpię bo zapłon idealnie 2mm przed GMP


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:43, 12 Lis 2012
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Złoty ja miałem tak w jawuni ze powiekszyło mi w magnecie otwór na klina, zapłon był ustawiony wporządku, motor zapalał jazda az tu przerywał strzelał i gasł. Mówie Ci sprawdz to. Przestawiało sie samo, wracało później do swojego położenia. Lepiej sprawdzic wszystko. Bo cos napewno jest przyczyną.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:44, 28 Lis 2012
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


Sprawdz czy nie ma przebicia na kablach i popatrz na iskre i czy swieca nei jest zalana przy probie odpalenia
Lecz ja uwazam ze to jest klin na magneto


Post został pochwalony 0 razy
Zobacz profil autora
Coraz gorzej
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin