Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » ciezko pali
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
ciezko pali
PostWysłany: Sob 22:50, 12 Sty 2008
czarny125
Zaawansowany
Zaawansowany

 
Dołączył: 08 Sie 2007
Posty: 151
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Złoczew


Cześć! Mój Ogar 200 stał dwa tygodnie i chcąc go odpalić i przyszykować do sprzedaży, on odmówił posłuszeństwa, ale jak zacząłem szybko kopać to odpalił i nic nie przerywa, wszystko jest ok. Ale jak postoi z 10 minut to znów jest problem z zapaleniem. Co jest w nim nie tak??
Proszę o szybkie odpowiedzi, bo mam kilka dni żeby to naprawić.

Post zedytowany. Warn za niedbalstwo! /Buniek92


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 23:00, 12 Sty 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


mozliwe ze to przez to ze jest zimniej i potrzebuje innej mieszanki,spróbuj rególowac iglica i zobacz jaki bedzie efekt albo przytkaj troche filtr aby mnie podawał,zobacz co sie bedzie działa i zdaj relacje


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 1:49, 13 Sty 2008
mandos
Zaawansowany
Zaawansowany

 
Dołączył: 14 Paź 2007
Posty: 154
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5


Teraz jest zimno to spróbuj cieplejszą świecę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:35, 13 Sty 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Po pierwsze napisz po polsku swoją wypowiedź !!!
Inaczej temat idzie do kosza.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:53, 13 Sty 2008
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 3 tematy

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


Poprawiłem to żeby można było się z tego coś dowiedzieć i wygląda to tak :

"Cześć mój Ogar 200 stal dwa tygodnie i chcąc go odpalić i przyszykować do sprzedaży on odmówił posłuszeństwa ale jak zacząłem szybko kopać to odpalił i nic nie przerywa wszystko jest ok ale jak postoi z 10 minut to znów jest problem z zapaleniem co jest w nim nie tak??
proszę o szybkie odpowiedzi bo mam kilka dni żeby to naprawić"

Prosiłbym wkleić poprawiony tekst do pierwszego postu. Z góry dziękuje. Ludzie dbajmy o nasze forum i nie róbmy z niego śmietniska.


Powiedz nam kolego jaki kolor ma świeca gdy motor zgaśnie, jakiego koloru jest iskra na świecy, ile wynosi wartość cieplna świecy. Jeśli mamy Ci pomóc to udziel nam choć podstawowych informacji.


Dzięki Godzik! Wink Pochwała zasłużona. /Buniek92


Post został pochwalony 1 raz

Ostatnio zmieniony przez Godzik dnia Nie 10:53, 13 Sty 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 19:40, 13 Sty 2008
czarny125
Zaawansowany
Zaawansowany

 
Dołączył: 08 Sie 2007
Posty: 151
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Złoczew


sory chlopaki za te blendy
świeca jest troche mokra iskra zalezy na jakiej swiecy a nowej sikrze s75 jest bordowa a na strarej s 75 jest niebieska tak samo jak na ngk


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:03, 13 Sty 2008
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


Czarny a nie czasem zamiast s ma byc F ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:14, 13 Sty 2008
Szymon93
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 02 Sie 2007
Posty: 621
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Żory
Płeć: Mężczyzna


Właśnie, są różne rodzaje świec Wink :
FPS
F95PS
F75PS itp.itd
F75 itp.itd.
75PS (chyba)
I nie pisze się "blendy" tylko "błędy" Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:45, 13 Sty 2008
czarny125
Zaawansowany
Zaawansowany

 
Dołączył: 08 Sie 2007
Posty: 151
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Złoczew


moze i "f" ej nie piszcie mi o błędach tylko o problemie


Drobna poprawa by Buniek.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:43, 13 Sty 2008
Szymon93
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 02 Sie 2007
Posty: 621
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Żory
Płeć: Mężczyzna


czarny125 napisał:
sory chlopaki za te blendy
świeca jest troche mokra iskra zalezy na jakiej swiecy a nowej sikrze s75 jest bordowa a na strarej s 75 jest niebieska tak samo jak na ngk



Czyli dobra iskre masz tylko na starej świecy i ngk.
A okapca Ci ją poprawnie na rdzawy kolor czy na czarno??
Spróbuj też z innymi ustawieniami zapłonu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 9:40, 14 Sty 2008
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 3 tematy

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


Witam. Ustawienie wyprzedzenia zapłonu w twoim przypadku powinno pomóc, raz nawet miałem okazje naprawić motor w podobnym stanie, wystarczyło ustawić przerwę na przerywaczu. Czarny125 do Ciebie mam jeszcze prośbę zwróć uwagę na pisownię ponieważ nie chcemy zaśmiecać naszego pięknego forum.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:23, 14 Sty 2008
czarny125
Zaawansowany
Zaawansowany

 
Dołączył: 08 Sie 2007
Posty: 151
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Złoczew


zaplon przyspieszylem i nic sie niezmieilo przeczyscilem platny i jest lepiej alle przerywa jak dam gaz na maxa
a propo bledow to ja jestesm dyzortografikiem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:57, 14 Sty 2008
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


czarny125 napisał:
a propo bledow to ja jestesm dyzortografikiem

Tak jak każdy...
To Cię nie usprawiedliwia, zainstaluj sobie Firefox'a lub napisz najpierw posta w Wordzie, a później go wyślij. I nie wykręcaj się, że nie masz czasu, bo już jeden taki cwaniaczek był. :P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:23, 14 Sty 2008
mangus
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Cze 2007
Posty: 465
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Z największej wsi Polski: Warszawy


Nie dysortograf tylko dyslektyk to po pierwsze Wink. Co do problemu to radzę Ci dobrze uszczelnić łączenia pomiędzy króćcem a gażnikime i pomiezy króćcem a cylkiem Wink


Post został pochwalony 0 razy
Zobacz profil autora
ciezko pali
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin