Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Ciągnie na sprzęgle... Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Ciągnie na sprzęgle...
PostWysłany: Pon 8:57, 23 Lip 2007
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Więc mam taki problem, że mi ciagnie na sprzęgle. Malowałem rame itp więc musiałem wyjąćm silnik. Wyjąłem, pomalowałem, złożyłem wszystko do kupy, jazda probna i.. ciągnie na sprzęgle ;/ Dzień przed wyjęciem silnika z ramy jeździłem i było ok więc nie piszcie, że to wina tarcz i że było dużo takich tematów.. Wcześniej jeździłem na hipolu więc i teraz wlałem hipol i ciągnęło, więc wlalem z tatą porządny olej (silnikowy). I nadal ciągnęło. Próbowałem regulacji na 4 linkach i 2 popychaczach na wszelkie sposoby. Więc co to może być?....


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 9:55, 23 Lip 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


napisałeś że wlałes pozadny olej silnikowy jaki??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:04, 23 Lip 2007
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Nie wiem dokładnie, lotos jakiś, ale i tak ciągnie i tak, tak samo jak na hipolu, bez różnicy. ;/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:23, 23 Lip 2007
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


hmm jest taka możliwość że tarcze sprzęgła do wymiany ale jak dzień wcześniej wszystko działało dobrze to może być wina oleju wlej Lux10 i zobacz jak będzie


Post został pochwalony 0 razy

Ostatnio zmieniony przez karol53 dnia Pon 12:07, 23 Lip 2007, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 10:28, 23 Lip 2007
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Właśnie o to chodzi, że było ok. Tak myśle, że może spuszczę ten olej i spróbuje czy jest ok bez oleju, to jak coś to bd wiedział przynajmniej, że to wina oleju. Bo jak przejade tak ze 3 km bez oleju w skrzyni to raczej sie nic nie staniie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:50, 23 Lip 2007
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


nie jeździj 3km BEZ OLEJU silnik zatrzesz! kawałek ze 10m przejedziesz to już będziesz wiedział


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:17, 23 Lip 2007
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


No w sumie to nawet odpalać nie muszę bo i na postoju jak sprzęgło wcisne na biegu i motor przeprowadze to czuć, że nie wysprzęgla dobrze .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:48, 23 Lip 2007
liroy
Zaawansowany
Zaawansowany

 
Dołączył: 21 Lut 2007
Posty: 132
Przeczytał: 13 tematów

Ostrzeżeń: 3/5
Skąd: Góra


Kam@$ napisał:
hmm jest taka możliwość że tarcze sprzęgła do wymiana


zgadzam sie z tym


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 12:23, 23 Lip 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


chłopie kto leje do dwusuwa lotosa ? do przekładni nalej lux 10 i powinno byc git a jak nie to zobacz tarcze sprzęgłowe


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 13:30, 23 Lip 2007
nieutek
Administrator
Administrator

 
Dołączył: 18 Lut 2006
Posty: 762
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Świlcza


ej jak nalałeś syntetyka to go wylej, bo w jawce nie może być olej syntetyczny. Weź tą śrubkę od prawej strony wkręć i aż przestanie ciągnąć


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 7:46, 24 Lip 2007
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Tak, tylko jak ją wkręcę to wtedy jest jakby cały czas bardziej popychacz wciśnięty i się kopniak ślizga ;/ wkręcałem tak jak najbardziej się da, a żeby jeszcze kopniak sie nie slizgal, ale wraz źle, nie da sie znalezc takiego kompromisu Neutral a wiem, że taki olej niby zły, ale skoro wlałem hipol i ciągnęło to sprawdziłem i na takim. Pomóżcie coś bo bym chciał w końcu chociaż raz sobie pojeździć trochę normalnie bez problemów :P tylko nie mówcie, że to tarcze, bo to nie ta przyczyna, bo pare dni wcześniej wszystko idealnie chodziło, a przez ten czas nie było jeżdżone, więc się nie zdarły same z siebie siedząc w silniku, który leżał w garażu na biurku przez ten czas :P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 8:48, 24 Lip 2007
matura
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 03 Kwi 2007
Posty: 603
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5


Wlałeś Hipol (podejrzewam, że 80w), a teraz nagle nalewasz silnikowy i to jeszcze syntetyka...

Jak nagrzejesz silnik odkręć sobie śrubkę od sprawdzania poziomu - jak woda Neutral

Bez przesady nie rób takich eskperymentów...

Wymieniałeś olej, to ciężko już był zajrzeć, w jakim stanie są korki? Neutral

A te popychacze to napewno dobre masz? Rolling Eyes
Nie zgubiłeś kulki? Rolling Eyes

Takie wróżenie z fusów, spuść olej odkręc obydydwie strony i zobacz jak pracuje cały mechanizm, przyczyna sama wyjdzie, a roboty na 2h Rolling Eyes


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:26, 24 Lip 2007
pawlak200192
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 18 Cze 2007
Posty: 608
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5


ja miałem tosamo i wystarczyło włozyc kulke do tej dziurki w prawej pokrywie Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:42, 26 Lip 2007
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Kupiłem tarczki, zmienie dzisiaj na wszelki wypadek choć jestem prawie pewien, że to nie to Smile ostatnio sprawdziłem i mi na zimnym ciągnie, a na ciepłym nie, na ciepłym nawet musze podregulować troche bo jest jakby caly czas rozsprzęglone.. Czyli jak na zimnym ciągnie a na ciepłym nie to mam za gesty oilej czy wlasnie nie?

EDIT
Zmieniłem tarcze i nadal było źle. Jeszcze raz odkreciłem dekiel i sprzęgło jakoś krzywo odchodziło. Pomyślałem, że mam może krzywy popychacz czy coś ale był ok. Wiec przyszło mi do głowy, że to może wina sprężyn i faktycznie, jak rozebralem 2 raz to sprawdzilem, że każda ma minimalnie inną długość i mają troszeczke inne sprężystości. Mam takich sprężyn razem 15 więc wybrałem 5 "najrówniejszych" i jest już sporo lepiej. Ale nadal mi ciągnie. Mam nadzieje, że jak tarcze się ułożą to będziesz jeszcze lepiej. A i właśnie, po wymianie tarcz jak jade to co kilka km muszę podregulować sprzęgło, czy to wina sprzęgła, czy tego ,że tarcze dopiero się układają?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:16, 28 Lip 2007
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Raczej tego, że tarcze sie układają, wycieraja lekko Wink


Post został pochwalony 0 razy
Zobacz profil autora
Ciągnie na sprzęgle...
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin